L’Argus : cote auto, voiture d’occasion et actualité auto

Antidemarrage bloquer

Répondre
  1. 1
  2. 2
  • Bbs93 #1 11-09-2018 18:56:17

    Bonjour à tous jai un megane senic 2002 ess/gpl.donc mon problème et que hier je suis rentré du boulo avec la voiture je me suis garé et coupe le moteur.1h apres j'ai repri la voiture bien.je suis rentré et coupe le moteur encore mais la impossible de redémarrer j'ai fait le tour et un fusil du coupé conso Ave petee donc je les changée mais la voiture ne v rien savoir.tout marche sauf le moteur me démarre pas et le voiyant rouge du coupé continue à cliniote et le voyant du starter/préchauffage clin opte très vite.qq1 aurai une solution à mon problème.merci à tous cdl

    Le modèle de la voiture
    Renault Scenic 2002 - GPL Fairway
    Catégorie de la panne : Antidémarrage
    0
  • Tiger33 #2 11-09-2018 21:03:24

    bonsoir
    vérifiez les geos fusibles dans la boite fixee sur le plus de la batterie

    tiger

    images
    0
  • Bbs93 #3 11-09-2018 22:02:02

    Bonsoir oui j'ai regarde aussi .avec la clé j ouvert et ferme avec la central mais quant je mais le contacte le voiyant rouge du coupé reste toujour a cliniotee et le voiyant du starte/préchauffage cliniote aussi.jai change le fusible de 15A(bleu) du coupé conso sous tableau de bord Ave Peter.mais toujour rien .comment faire ?une reprogramation de la clé ou changée le kit de démarrage.ou bien qq1 sais comment la démarre sans allee chez Renault?parce que cette histoire va coûter un bras.merci à vous

    0
  • Tiger33 #4 12-09-2018 11:09:33

    Bonjour
    Desole mais a part l'uch qui est en panne
    tous les cas que j'ai pû rencontrer avece genre de symptomes venait d'un fusible
    En n'oubliant pas les fusibles du compartiment moteur !!
    et en les testants AVEC un controleur pas a l'oeil ..

    un exemple recent..

    https://www.auto-evasion.com/forum-auto/ … -1118.html

    bien sur on ne peut etre sur que votre panne soit celle ci surtout a distance.. ce n'est jsute que de l''experience 
    pour info une clef deprogrammee entrainterait un clignotement rapide du voyant a la mise du contact .. ce n'est pas votre cas


    tiger

    0
  • Bbs93 #5 12-09-2018 11:43:18

    Bonjour Tiger donc jai ete voir ton lien.donc moi le voiyant rouge du coupé circuit ne s éteint pas et cliniotee toujour meme quant je v démarre il et Toujour la mais ne reste pas fix et le voiyant du starter/prechofage aussi la même chose.je v regarde le fusible batterie encore une fois mais avec testeur parce que hier Ave pas de testeur.je te tient au jus.merci à toi Tiger.cdl

    0
  • Tiger33 #6 12-09-2018 12:47:23

    re
    il clignote a la meme vitesse ? ou plus vite?
    tiger

    0
  • Bbs93 #7 12-09-2018 18:13:45

    Le voiyant du coupé circuit cliniotee comme si il Ave pas de contact et le voiyant starter et prechofage lui va plu vite.sinon pour le fusible + batterie il es bon.on m'a dis sinon de changée le kit de démarrage?mais je pense que sa va faire la meme la chose.je sais pas!

    2
  • Tiger33 #8 12-09-2018 18:43:42

    bonjour
    c est gentil de dire changez le kit…
    mais pas tres sympa car c'est pas un simple kit
    il faut trouver ..
    les clefs , la carte UCH et la calculateur
    tout ca du bon modele et tous evidemment venant du meme vehicule..

    autant dire.. facile..
    je comprends pas il n'y a ps un mais 3 fusibles si vous avez le montage que j'ai mis en photo
    il y a plusieurs montages selon les annees
    tiger

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous