L’Argus : cote auto, voiture d’occasion et actualité auto

défaillance électronique SCENIC 1.9 DTI - 2000 - 150.000 km

Répondre
  • Paneloux #1 18-07-2011 09:35:23

    Bonjour

    Comme beaucoup, j'ai le voyant défaillance électronique qui s'allume sur mon scenic

    Aujourd'hui j'ai fait des test : en ville rien ne s'allume.

    Par contre sur voies rapides à 90 km ou 110 et sur autoroute à 130 km/h le voyant s'allume tous les 6 km exactement pas un mètre de plus. Il suffit que j'effleure la pédale de frein et hop le voyant s'éteint (pour se rallumer 6 km plus loin !). 

    A noter quand même : pas de fumée noire, pas de perte de puissance tout semble aller pour le mieux. 

    Alors, qu'est ce qui se déclenche tous ces fameux 6 km. ??? Un problème de cout-circuit ?

    Merci

    Le modèle de la voiture
    Renault Scenic 2000 - Diesel 1.9 dTi98 RXT
    Catégorie de la panne : Voyants
    0
  • Paneloux #2 18-07-2011 11:49:41

    Je voudrais ajouter qu'il y a eu un controle valise : RAS

    le contacteur feu stop a été changé mais rien y fait.

    La chose positive c'est que je n'ai aucn problème au démarrage, pas d'à-coup, pas de perte de puissance, pas de consommation excessive tout va bien.

    Serait ce un problème de masse ??

    Merci

    0
  • Paneloux #3 19-07-2011 08:31:57

    Bonjour !

    Bon j'ai un nouveau problème ! Pensans que ça pouvait être un problème de masse comme beaucoup me le suggérait, j'ai vérifié toutes les connexions des faisceaux et différents fils (sans rien débrancher). J'ai juste titiller pour voir au cas où il ya aurait un mauvais contact ou cour-circuit.

    Depuis : je ne dépasse plus les 1300 tours !! j'accèlére, elle ralentie

    Qu'ai je fais ??

    0
  • Forza-31 #4 19-07-2011 09:29:59

    changer de vl avant rentrer trop dans vos frais car renault ne vous dira pas que c'est un défaut de chez eux bien connu mais les francais ne vous ferons aucun rappel.

    ainsi avec leurs publicité mensongère ils attire de nouveaux client ...

    je ne vous dirai pas ' regardez le nombre de post qui traite sur des renault en panne ,des peugeot des citroen des vw des bmw mais pas de toyota, honda,suzuki chevrolet (europe)

    0
  • Paneloux #5 19-07-2011 10:07:05

    Tout a fait d'accord ! c'est ma première "française" j'en ai besoin pour partir bientôt en vacances et après hop je m'en débarrasse !!

    icon_cool

    0
  • Paneloux #6 21-07-2011 11:42:40

    Bonjour !

    Passage chez Renault voici mon problème résolu :

    Il sagissait du contacteur sur la pédale de frein ! Il était défectueux.

    Petit rappel : tous les 6 km le voyant défaillance électronique s'allumait. Il suffisait d'appuyer sur la pédale de frein et hop il s'éteignait !

    Perte de puissane : en fait j'avais remarqué que ce contacteur n'était pas bien fixé, je l'ai donc un peu manipulé.

    Je l'ai tellement bousculé, qu'il s'était bloqué en position "appui" : feu de stop constament allumé et envoie d'un message au calculateur en indiquant : "il faut freiner le moteur" donc perte de puissane !!

    Voilà c'est aussi simple que ça

    Merci à tous

    0
  1. 1
Écrivez votre message ci-dessous