L’Argus : cote auto, voiture d’occasion et actualité auto

démarrage à froid difficile sur mégane scénic 1.9DTI de 1998

Répondre
  • fufu72 #1 08-11-2011 19:59:10

    Bonjour à tous et à toutes,

    J'ai une petite énigme pour les bonnes âmes qui veillent sur nous automobiliste.Je remercie toutes les personnes à l'avance qui me mettrons sur une piste différente de quelques mécanos rencontré et où mon véhicule a séjourné mais sans résultat.

    Le problème rencontré:

    le 1er démarrage de la journée à froid très difficile( hivers comme été ), dès que la voiture a été démarrée une fois dans la journée, elle démarre au premier coup de clé le reste de la journée.

    Une remarque pour ce démarrage,  je met la clé pour le contact j'attends que mon voyant de préchauffage s’éteint ( 3 secondes environ ), je donne le coup de clé, le démarrage ne se fait pas.
    Par contre avec la ventilation de l'habitacle (en route dans ces deux cas), si j'attends que mon voyant s'éteint et que j’entends l'accélération du ventilateur, là je donne l'impulsion et la voiture démarre presque au quart de tour.   

    Pièces remplacées:
    boitier de préchauffage, bougies, filtres en tous genre, démarreur, batterie...

    Merci à tous.

    Le modèle de la voiture
    Renault Scenic 1998 - Diesel 1.9 dTi98 Alize
    Catégorie de la panne : Démarrage
    0
  • countryauta #2 08-11-2011 22:24:49

    bonjour-888
    mauvaise masse sur le câble qui et fixe sur la boite a vitesses
    fait l'expérience de mettre une autre batterie en parallèle mais le moins branche le au moteur

    0
  • jarno #4 09-11-2011 06:32:09

    bonjour-888 rajoute une masse du bloc moteur a la cosse _  de la batterie avec un cable volant

    0
  • fufu72 #5 09-11-2011 19:17:23

    Bonjour,

    merci pour le conseil je vais essayer, je m'interroge sur cette mauvaise connexion, car cela le ferai aussi au démarrage à chaud non? Pour le jeu aux soupapes comment le contrôler moi même?
    Bonne soirée

    0
  • MIDOUTUN #6 09-11-2011 22:16:36

    Bonjour,
    Je pense que vous avez un PB au niveau du capteur de démarrage. Vous devez le nettoyer et ça ira.

    Bonne réception

    0
  • fufu72 #7 10-11-2011 19:16:12

    Bonjour,

    Merci pour cette indication, mais il est où ce capteur? comment puis je le trouver? Merci encore pour votre aide

    1
  1. 1
Écrivez votre message ci-dessous