L’Argus : cote auto, voiture d’occasion et actualité auto

lave glace sur scenic type 1 phase 2

Répondre
  • malbosc #1 14-01-2011 18:31:24

    Bonjour,
    Le lave glace de mon Scénic est "à sec" alors que le remplissage du réservoir ne demande qu'une petite quantité de liquide. Je soupçonne donc le plongeur d'être coupé.
    Il y a t-il une difficulté particulière pour réparer ce plongeur.
    Est il nécessaire de démonter le réservoir qui bien sûr est planqué sous le garde boue du passage de roue AV DR ? sad
    Merci de votre aide

    Le modèle de la voiture
    Renault Scenic 2000 - Diesel 1.9 dTi98 RXE Clim
    Catégorie de la panne : Essuie glace
    7
  • ammann80 #2 14-01-2011 20:40:16

    bonjour normalement ce n'est pas une pompe submercible ces une pompe fixé sur le reservoire. cordialement

    0
  • malbosc #3 15-01-2011 17:05:30

    Merci,
    La pompe fonctionne. Le PB c'est que trés rapidement le lave glace est à sec alors que manifestement le réservoir est au 4/5 plein.
    Est ce que vous vouler dire qu'il suffit de tirer le tube plongeur par la pompe ?
    Merci de vos précisions

    0
  • ammann80 #4 15-01-2011 19:56:18

    mais il vous en reste dans le reservoir. cordialement

    0
  • malbosc #5 17-01-2011 12:54:06

    OUI il est pratiquement plein.
    A chaque fois je n'en rajoute que moins d'un litre.
    C'est ce qui me fait penser que la pompe ne puise pas au fond du bocal

    J'essaye donc de savoir si je peux éviter de démonter tout le passage de roue pour ensuite démonter le bocal de lave glace

    Merci de vos précisions

    4
  1. 1
Écrivez votre message ci-dessous