L’Argus : cote auto, voiture d’occasion et actualité auto

Manque de puissance à l'accélération - Scenic 1.6 16V de 2000

Répondre
  • ericlbt #1 05-12-2008 17:11:54

    Bonjour,

    Depuis quelques jours j'ai une panne aléatoire sur mon Scenic (essence 1.6 16v de 2000).
    La voiture accélère normalement mais une fois à 100kmh si je décide d'accélérer de nouveau l'accélération se fait très lentement comme si le moteur n'avait plus de souffle.
    Il n'y a aucun bruit.
    Juste pour info, ceci a commencé depuis que j'ai fait changer, dans un garage Renault, un joint (situé entre bloc moteur et le tube d'eau métallique) suite à une fuite du liquide de refroidissement.
    Et il y a un peu plus d'un an c'est le capteur PMH qui a été changé.

    Le premier commentaire du mécanicien de Renault a été de me dire qu'il ne pouvait y avoir aucune relation entre le changement du joint et mon nouveau problème.
    "C'est certainement le débitmètre. Il faut le changer !"
    Prochaine étape, le passage à la valise, la semaine prochaine.

    Que pensez-vous de cette situation ?
    Lien possible entre le changement du joint et le manque de puissance ?
    Débitmètre ?
    Autre chose ?

    Merci par avance pour vos commentaires.

    Le modèle de la voiture
    Renault Scenic 2000
    Catégorie de la panne : Puissance
    1
  • cbarbelo #2 22-12-2008 22:43:14

    Salut,

    Pourriez vous nous indiquer SVP l'issu de votre problème ?
    Merci !

    0
  • albator01 #3 22-12-2008 23:29:28

    slt!
    ce que je peux deja dire c'est que ça peux pas etre le debitmetre parce qu'il n'y en a pas il y a un capteur de pression sur les essence chez renault excepté peut etre les modeles avec turbo

    1
  1. 1
Écrivez votre message ci-dessous