L’Argus : cote auto, voiture d’occasion et actualité auto

Moteur ne démarre plus!!

Répondre
  • mika33130 #1 24-10-2011 19:59:24

    Bonjour, voila j'ai un scénic 1 phase 2 de décembre 2000 1.9dci 105ch RXE, depuis 1 semaine le moteur ronronnais plus forte surtout a 2000 tr/min et depuis hier il ne demarre plus.

    Pour vous quel peut etre la cause???

    Merci d'avance.

    Le modèle de la voiture
    Renault Scenic 2000 - Diesel 1.9 dCi105 RXE Clim
    Catégorie de la panne : Moteur
    0
  • countryauta #2 25-10-2011 05:28:34

    bonjour-888
    contrôle la vanne EGR
    pour le demarrage relais dans le compartiment moteur tu a 4 petit relais noir changer les deux premier a ta gauche en haut

    0
  • TCHOUTCHOU #3 25-10-2011 06:43:59

    salut regard ton capteur pmh et prend tes compressions

    0
  • gilles 6614 #4 25-10-2011 18:04:54

    bonjour
    verifie aussi si la pompe de gavage fonctionne

    0
  • mika33130 #5 28-10-2011 14:04:15

    Bon alors le bruit du ronronnement c'etait le pot d'echapement au niveau du silencieux qui etait fendu.

    Et apparement pour le faite quelle ne démarre pas se serai la pompe de gavage aussi appéler pompe de carburant car quand on tape dessus au moment du demarrage be elle veut bien demarrer

    0
  • gilles 6614 #6 28-10-2011 18:21:24
    Citation de mika33130
    Bon alors le bruit du ronronnement c'etait le pot d'echapement au niveau du silencieux qui etait fendu.

    Et apparement pour le faite quelle ne démarre pas se serai la pompe de gavage aussi appéler pompe de carburant car quand on tape dessus au moment du demarrage be elle veut bien demarrer

    bonjour
    bravo tu a trouvé ta panne

    0
  1. 1
Écrivez votre message ci-dessous