L’Argus : cote auto, voiture d’occasion et actualité auto

panne de capteur cam sur renault megane scénic

Répondre
  • alain_2005 #1 26-07-2006 15:21:01

    Bonjour

    Qui a déjà eu cette panne et quelles ont été les symptomes ?

    Merci pour votre aide

    Le modèle de la voiture
    Renault Scenic
    0
  • alain_2005 #4 27-07-2006 10:57:06

    Bonjour et merci de vous intéresser à mon message.
    En fait, je vous explique rapidement
    Il s'agit d'une renault scenis megane de juin 2004, achetée neuve, en boîte auto.
    Juste en fin de garantie Renault, fin juin 2006, nous avons eu un message "controle anti pollution ...". On a téléphoné à Renault pour prendre rdv.
    Le RDV était pour début Août donc à priori rien de grave.
    Mais qq jours après, la garantie s'est terminée et la voiture a commencé à manquer de punch, puis finalement s'arrêter au stop ou aux feux complètement. Le voyant de la batterie ne s'allumait pas !
    C'était un vendredi (veille de we bien sur), paniqué, nous avons été voir le renault le plus proche, qui nous at dit qu'il n'avait pas de place, que la voiture n'étant plus sous garantie, il ne prenait pas en charge.
    Nous sommes rentrés, avons garés la voiture et à la maison, nous avons téléphoné au renault où nous avions rdv. Il nous a dit de la ramener et qu'il allait essayer de voir et de faire le maximum.
    Seulement voilà, quand nous avons voulu la démarrer, elle n'a pas voulu, même les portes étaient condamnés.
    Nous avons appelés le dépannage qui nous a dit que cela coutait 200€ car plus de garantie. Et il nous a conseillé de voir la batterie.
    J'ai testé la batterie et en effet, elle était à plat.
    Mais trop tard pour aller l'acheter à Renault.
    Samedi, le lendemain, je vais acheter une nouvelle batterie (96€ !) et je la branche. La voiture se remet sans problème en route. Et je la laisse qq temps avec le testeur : elle se décharge !
    Donc, j'ai décidé de la débrancher en attendant de l'amener au garage.
    Elle a été réparée (capteur arbre cam et patte anti rotation) , le tout pris en charge malgré tout par la garantie car cela faisait à peine 2 ou 3 semaines qu'elle était terminée.
    Mais alors, la batterie n'a pas été remboursée car pas à leur charge.
    On nous a dit de nous diriger vers le service clientèle qui lui a bien en compte notre demande mais refuse le remboursement car il considère que la batterie, c'est de l'usure. Or, on est sûr que c'est la panne qui a déclenchée la décharge de la batterie.
    Seulement voilà, comment maintenant le prouver ?

    merci pour votre aide

    0
  • jéjé104 #6 27-07-2006 22:31:56

    Bonsoir à tous

    C'est déjà pas mal quand on sait que statistiquement une batterie au bout de quatre mois elle n'est plus fiable...
    Par contre je ne sais plus d'où je sors cette info...

    Jéjé

    0
  • alain_2005 #7 28-07-2006 06:33:33

    Pour votre information perso, la batterie est garantie 2 ans comme la voiture mais comme nous l'avons changé par une Norauto (samedi pour éviter les 200€ de dépannage : nous aurions du attendre lundi et le faire chez Renault !!), c'est foutu : pas de remboursement.
    A+

    0
  1. 1
Écrivez votre message ci-dessous