L’Argus : cote auto, voiture d’occasion et actualité auto

PERTE DE PUISSANCE SUR AUTOROUTE AVEC SCENIC 1 phase 2 1,9dti

Répondre
  1. 1
  2. 2
  • arnaudphil50 #1 03-09-2007 09:16:22

    bonjour
    pourriiez vous m aiguiller a propos de cette panne :
    a 110 mon scenic (137000) ne pouvez plus accelerer , sinon j entendais un bruit dans le moteur et puis il aperdu de la puissance au fur et a mesure ,aucun temoin ne s'est allumé. par contre a froid elle a redemarré  pour monter sur la depanneuse.....
    Vidange faite chez un pro , courroie a 95000.
    Je voudrais un avis car je l 'ai laissé chez un garagiste que je ne connais pas en pleine campagne .....;
    merci d avance

    Le modèle de la voiture
    Renault Scenic 2001 - Diesel
    Catégorie de la panne : Puissance
    0
  • arnaudphil50 #2 03-09-2007 14:03:14

    LE MECANO VIENT DE ME DIRE QUE CE SERAIT SUREMENT LA VANNE EGR , qu en en se cassant elle obturait la pipe d admission , se qui la faisait s etouffer.
    Qu en pensez vous ?

    0
  • jujuv71 #3 24-12-2007 18:49:04

    Bonsoir.

    Heureux (ou malheureux plutôt !!) de savoir que quelqu'un a connu e même problème que nous.
    Voici nos malheurs :

    Nous étions sur l'autoroute avec notre SCENIC II BVA 1,6L 16V (AM 2000 ; 100000 KMS). Mon père a voulu doubler et lorsqu'il a accéléré, le moteur s'est mise à tourner sur 3 cylindres !!!

    Résultat : bien que le moteur tournait, nous avions plus de puissance, donc nous avons dû être dépanné d'urgence sur l'autoroute...

    [i]Diagnostic :[/i] le mécano a remplacé les 4 bougies et la bobine d'allumage : panne non résolu...

    Est-ce que le problème vient du piston ? des soupapes ? de capteurs X ou Y ?

    MERCI DE NOUS AIDER !!!! NOUS AIMERIONS SAVOIR S'IL ETAIT POSSIBLE D'AVOIR UNE PARTICIPATION FINANCIERE DE RENAULT ???

    MERCI D'AVANCE A TOUT CEUX QUI POURRONS NOUS DONNER DE PLUS AMPLES INFOS !!!

    0
  • phyphi51 #4 25-12-2007 07:57:17

    bonjour, j'ai eu un probléme de perte de puissance sur mon (scénic 1 )1l9 dti,je l'ai fait dianostiquer chez un spécialiste en electricité diesel (renaudin par ex.) et c'était le débitmétre qui était mort,une fois changé c'était repartit  si ça peut t'aider!!!!

    0
  • titinetitof #5 02-04-2008 16:48:37

    Pour ma part, c'était juste le filtre à gasoil qui était encrassé !

    0
  • tefanie #6 04-04-2008 21:35:17

    j'ai aussi le meme problème avec mon scénic 1.9 dti.
    il n'a plus de peche, et y a un voyant orange qui s'allume.
    on a changé la vanne egr et aussi la pompe de l'accélérateur.
    le problème n'a pas changé...
    le voyant s'allume toujour si je la pousse...et de toute façon elle a pas la peche
    mercredi on a changé les 4 bougies de préchauffage, filtre à air, vidange, plaquette de freins et j'ai mi un produit pour nettoyer dans le réservoir....
    problème toujours pas résolu....
    maintenant on me parle de pot catalytique !!!!
    sauf que le garagiste me dit de le changer... mais il est pas forcément sur que c'est le pot catalytique (grrrr)
    et je suis allée à norauto pour les pneus, et pendant que la voiture était sur le pont, ils ont regardé le pot et ils m'ont dit que c'était pas la peine de le changer...
    vu le prix du pot catalytique, franchement j'ai pas envie de le changer pour rien..
    je pense que c'est la dernière fois que j'achète renault....
    merci de me dire ce que vous en pensez.....
    bonne soirée

    0
  • manivelle44 #7 05-04-2008 02:04:06

    salut
    pour ArnaudPhil
    cela peut venir de beaucoup de chose, la vanne EGR ,oui pourquoi pas ,elle reste ouverte en accélération alors qu elle devrait être fermé ou en vitesse stabilisé elle s ouvre de trop, créant ainsi une prise d'air
    mais cela peut venir également du débitmètre qui indique un mauvais paramètre
    ou d un injecteur qui reste ouvert ou de la pompe ,ou électrovanne de débit et/ou régulateur de pression
     

    et pour Jujuv ,le capteur PMH a t il été remplacer ou controlé ou sinon regarder sa couleur ,si il est noir ,pas bon il nest pas de bonne qualité ,et si il est bleu normalement pas de souci ,quelque fois m est pas souvent
    voila tennez nous au courant a plus

    0
  • tefanie #8 08-04-2008 20:58:59

    A Priori, finalement avec le temp, l'entretien du garagiste et le produit à mettre dans le réservoir de ma voiture a fait son oeuvre !
    le voyant ne s'allume plus
    j'arrive à doubler dans une montée
    ma conso a diminué de moitié.
    MA VOITURE A RETROUVER SA PECHE !!!! (enfin une peche de scénic hein lol)
    pour le pot catalytique.... ben je verrais demain car je passe au controle technique.

    bonne soirée

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous