L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme d alternateur , batterie ou de masse ?

Répondre
  1. 1
  2. 2
  • ravdav #1 28-03-2015 20:12:20

    Bonjour a tous ,

    J aimerais savoir si un alternateur dont les petits fils L et + sont inverses peut flamber une batterie et tuer l alternateur ?

    Le modèle de la voiture
    Renault Scenic 1997 - Essence 1.6 16V
    Catégorie de la panne : Alternateur
    0
  • Tiger33 #2 28-03-2015 20:36:38

    bjr
    en general il y a un fil pour la lampe tableau de bord qui donen l'extiation
    le 2 eme peut etre le compte tour
    pouvez vous etre plus precis sur ce qui vous arrive
    tiger

    0
  • ravdav #3 28-03-2015 21:12:22

    La voiture a perdu de la puissance en eclairage ( autoradio clim et phare allume) j ai donc teste mon alternateur au multimetre et je n avais pas plus de 12 v je suis donc parti du principe que l alternateur etait HS , je l ai changer mais je crois que j ai inverser ces deux fils une courte periode (j avais enlever les fils de caoutchouc sans reflechir )maintenant je me retrouve avec une batterie dont la tension baisse et au bout de 10 a 15 minutes mon autoradio s'eteint et la voiture cale.

    0
  • Tiger33 #4 28-03-2015 21:38:05

    re
    et moteur tournant la tension est de combien?
    tiger

    0
  • siannoyl #6 29-03-2015 07:59:05

    Bonjour, Le fil L doit être blanc. Si tu le mets à la masse, moteur arrêté , contact mis, le témoin batterie doit s'allumer. Sur l'autre fil, tu dois avoir du 12 V environ en après contact.Tu ne risques rien à remettre les fils à leur place respective , mais vu que tu as envoyé du plus sur une cosse qui est censé renvoyer du moins lorsque çà fonctionne, je doute pour l'alternateur (Pont de diode claqué....)

    0
  • ravdav #7 29-03-2015 12:13:15

    Bonjour,

    Tiger33 :Ce matin j'ai une tension batterie debranchee de 11.67 V
                                                      batterie branchee 11.61 V
    le temps de mettre les cables pour demarrer avec une voiture et de les enlever j obtiens une tension moteur tournant de 11.40 V puis 11.39 , 11.38 ......
    J ai donc redebrancher ma batterie

    Siannoyl :Oui je pense aussi avoir grille mon alternateur que je viens de changer mais bon j espere ne pas avoir autre chose

    0
  • Tiger33 #8 29-03-2015 12:25:33

    bjr
    avant de dire que l'alternateur est crame verifiez deja que sur le fil exitation des que vous mettez le contact le 12 V est present
    sans lui AVANT le demarrage l'alternateur ne peut fournir
    tiger

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous