L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de démarrage renault scénic 1 phase 2 1.9 dci

Répondre
  • gaadek #1 11-12-2011 20:56:48

    Bonjour à tous,

    Depuis quelques semaines, j'ai des grosses difficultés à démarrer mon Renault Scénic 1 Phase 2 1.9 Dci de 2000.

    Lorsque je mets le contact, le voyant de préchauffage s'allume bien pendant plusieurs secondes. Une fois celui ci éteint (ainsi que le voyant anti démarrage), je tourne la clé et j'entends bien le démarreur s'actionner, mais le moteur ne démarre pas.

    En général, dans ces cas là, je reste clé tournée jusqu'à ce que les voyants de préchauffage se rallument. Puis je coupe le contact, j'attends quelques secondes, je remets le contact et je recommence. Parfois, il me faut faire la manipulation 5 ou 6 fois avant que le moteur démarre enfin.

    Une fois que le moteur est lancé, je n'ai aucun autre soucis (sauf dernièrement le voyant de préchauffage/calculateur qui s'est allumé pendant quelques secondes)

    La voiture est déjà passée 2 fois à la valise en concession, mais aucun problème n'a été relevé!

    Pour information, j'ai déjà effectué les opérations suivantes:
    - Changement des bougies de préchauffage
    - Changement du capteur PMH + connecteur
    - Remplacement du filtre à gasole
    - Remplacement de la batterie
    - Inversement du relais clim avec le relais pompe de gavage

    A priori, la pompe de gavage fonctionne bien (en tout cas je l'entends)

    Ce qui est "marrant" c'est qu'en essayant de démarrer, j'ai eu comme l'impression que c'est un problème d'alimentation en diesel ou un truc du genre. J'entends le moteur tourner comme s'il allait démarrer, j'entends presque un début de mise en route, puis plus rien, comme si le gazole n'arrive pas jusqu'au moteur. Je sais pas comment décrire ça autrement

    Bref, je n'ai absolument aucune idée du problème auquel je suis confronté, et pire, je ne peux plus faire confiance au garagiste car par 2 fois aucun défaut n'a été relevé.

    Merci donc à tous ceux qui pourraient m'aider à régler ce problème ou à m'orienter vers une piste pour y arriver

    Le modèle de la voiture
    Renault Scenic 2000 - Diesel 1.9 dCi105 RXE Clim
    Catégorie de la panne : Démarrage
    1
  • countryauta #2 12-12-2011 08:25:25

    bonjour-888
    contrôle si les  bougies de préchauffage sont bien alimenter
    si non relais noir dans le boîtier compartiment moteur

    0
  • gazouman #3 12-12-2011 17:58:34

    bonjour,

    pistes possibles:

    défaut de pression d'injection à froid.

    défaut de compression moteur.

    moteur fatigué.

    bien cordialement.

    0
  1. 1
Écrivez votre message ci-dessous