L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de puissance et voyants de prechauffage sur scenic 1l9 dti

Répondre
  1. 1
  2. 2
  3. 3
  • guigu #1 20-08-2009 12:42:31

    bonjour a tous j ai gros souci avec mon scenic 1l9dti d annee 2000 mon voyants de prechauffage reste allume apres le demarrage du vehicule meme avant le demarrage et demarre bien malgre tous puis avec tout sa au ralenti il ne monte pas a plus 4 mille tours .quand je roule elle monte pas a plus de 60km/h ou bien elence pas plus de 100 / 110 km/h.je voudrais savoir si quelqu'un pourrai me renseigner sur cette panne car je pense que se n est grand chose et que je peux faire sa moi meme .merci beaucoup pour votre aide que vous pouvez m apporter

    Le modèle de la voiture
    Renault Scenic
    Catégorie de la panne : Chauffage
    0
  • Fazer95 #2 20-08-2009 13:24:08

    Bonjour,

    Soit le débitmètre d'air soit la vanne EGR.

    0
  • guigu #3 20-08-2009 14:18:54

    slt merci d avoir repondu aussi rapidements j ai debranche mon debimetre mais sans succes alors je pense a la vanne comment puis je la supprime de facon temporaire pour voir si c elle qui d econne .merci

    0
  • Fazer95 #4 20-08-2009 14:45:02

    Si elle est colmatée, il faut la démonter pour la nettoyer parce que si elle est bloquée à cause de la calamine ça ne changera rien de la débrancher.

    0
  • guigu #5 20-08-2009 14:49:01

    ok merci du renseignements je vais essayer de la demonter pour la nettoyer et je te retiens au courants

    0
  • mecano71 #6 20-08-2009 14:59:59

    Bonjour,
    Tes tuyaux de turbo ne sont pas débrancher?

    0
  • guigu #7 20-08-2009 16:29:35

    alors  j ai pu avoir la vanne et elle a l air d etre bonne parceque j ai pu pousser le piston avec un tournevis elle va et elle revient bien un peu de calamine mais sans plus

    0
  • guigu #8 20-08-2009 16:30:44

    je ne pense pas que les tuyau soit deboite mais de quelle tuyau tu parles gros ou petit

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous