L’Argus : cote auto, voiture d’occasion et actualité auto

probleme demarrage scenic 1 phase 2 essence 2002

Répondre
  1. 1
  2. 2
  • kiwin57 #1 22-01-2013 15:27:13

    Bonjour,
    pourriez vous m'aidez...
    je possede un scenic 1 phase 2 de 2002 version essence 1.6 16v
    il ne veut plus demarrer:(
    quand je met la clée dans le contact le voyant anti demarrage continue a clignoter alors que normalement il s eteint une fois la clée tourner juste avant le demarrage....
    je precise le voyant ne clignotte pas tout vite comme ca arrive souvent sur scenic quand il fait tres froid...
    merci de m 'aider les amies lol

    Le modèle de la voiture
    Renault Scenic 2002 - Essence 1.6 16v Expression
    0
  • garage seb #2 22-01-2013 22:14:58

    bonsoir

    je pense que tu as un soucis d antidemarrage il faudrait essayer si tu as un double des clefs

    sinon passage a la valise voir les parametres anti demarrage

    cordialement

    0
  • kiwin57 #3 24-01-2013 14:07:35

    bonjour merci pour votre message...
    un ami a moi a fait venir un ami a lui qui travail chez renault .
    celui ci est venu avec la valise diagnostique tout va bien coter d'électronique et anti démarrage ..
    il semblerai que l essence n arrive plus..
    il va voir pour démonté la pompe a essence et voir ce que ça donne...
    merci d avoir essayer de m'aider:D

    0
  • genau bernard #4 03-02-2015 22:37:59

    bonjour ma scenic 1 phase 2 essence 2001 ne démarre pas . Le voyant de sécurité clignote vite quand je mets le contact et la voiture ne  démarre pas . Le démarreur fonctionne. Pouvez vous me donner la raison et comment me dépanner ? Merci par avance .

    0
  • Tiger33 #5 03-02-2015 22:39:05

    bjr
    votre anti demarrage reste actif
    donc non reconnaissance de l'a clef
    essayez deja avec la 2 eme clef
    sinon apres ca sera valise diagnostique
    tiger

    0
  • Ton5AE1962 #6 12-07-2018 20:32:42

    bonsoir soucis electrique sur scenic 1 phase 2 essence 1.6 16v rxe sur place au ralenti les voyant se sont allumes batterie huile et stop j ai eteind et depuis plus de clignotant de leve vitre conducteur d essuie glace et l anti demarage ne se desactive pas
    j ai verifier tout les fusibles ok
    j ai essaye en changeant l ensemble bsi neiman calculateur de meme ref et toujours pareil
    qui pourrait me dire d ou cela pourrais venir
    merci a vous

    1
  • electromeca #7 13-07-2018 07:06:12

    bonjour-888

    Mesurez la tension batterie à l'arrêt et dites nous la valeur trouvée.

    Le problème que vous avez est souvent du à une tension anormale ( soit trop élevée ou trop faible)

    Cela peut être du à une batterie défectueuse, ou l'alternateur ou une mauvaise connexion .

    Après avoir eut ces défauts, il faut faire une RAZ avec la valise.

    0
  • Ton5AE1962 #8 14-07-2018 07:42:33

    bonjours merci a vous  d avoir pris le temps de repondre  je vais faire ca et je vous tiens au courant merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous