L’Argus : cote auto, voiture d’occasion et actualité auto

problème démarrage trés bizarre sur scénic 1 phase 2 essence 1.6 16v

Répondre
  1. 1
  2. 2
  • the pilgrim #1 04-05-2010 18:30:46

    j'ai un problème avec mon scénic,
    tout à l'heure je mets le contact, le demareur lance et puis tout s'arrete et tout les voyant s'allume
    comme j'étais dans une pente assez raide avec la marche arrière enclencher, je me dis que c'est un prob du au pmh...
    je me laisse glisser et essaie de démarrer en première , mais là rien mis a part tout les voyant qui clignotent bruyament!

    avec ma seconde auto je viens connecte la batterie et redémarre quasi normalement

    en chemin j'allume les phares et ...cale

    je redémarre avec l'aide d'une autre batterie

    mais niveau électronique c'est louche , les portes se vérouillent, quand j'allume les phares je perd de l'energie...

    là j'ai remis une batterie en charge car je pense que la panne viens de là mais..
    quelqu'un a t'il une idée autre???

    Le modèle de la voiture
    Renault Scenic 1999 - Essence
    Catégorie de la panne : Démarrage
    0
  • Tiger33 #2 04-05-2010 18:58:09

    bonsoir
    en theorie j'aurais du vous mettre le message automatique qu'on salue les gens dnas le post ( c notre petite regle interne)
    Mais je vois que vous avez dit bjr en presentation donc ... pas de souci meme si .. une personne lisant votre post direct ne peut pas le deviner

    Ceci dit
    Oui cela vient de votre batterie mais aussi tres probablement un pb d'alternateur qui ne la recharge pas
    verifiez la charge en lisant cela
    https://www.auto-evasion.com/forum-auto/viewtopic_7430.html

    Sinon la panique dnas l'electronique vient de la tension de la batterie qui descend trop quand vous tirez dessus
    tiger

    0
  • titiii03 #3 04-05-2010 19:17:21

    Bonsoir,

    Je dirais un problème d'alternateur combiné a une batterie faible. En effet, j'ai eu le même problème sur une clio 2 et j'avais entrepris grosso modo les mêmes actions que vous. Après un changement unique de la batterie, il y a 2 ans je n'ai plus de soucis de démarrage mais un mauvais contact au niveau du circuit de charge (faux contact au niveau de la patte de charge du démarreur) qui engendre la baisse de mes phares dès que je lance ma ventilation par temps de pluie. Donc un conseil : commencer par tester ou changer la batterie. Personnellement, j'avais installer la batterie d'un autre véhicule pour me rendre compte.

    Bon courage.

    0
  • the pilgrim #4 04-05-2010 20:24:47

    oups désolé pour ma présentation...
    merci pour les infos, j'ai mis ma batterie de secours en charge ,en espérant que celle-ci ne soit pas dead non plus
    bonsoir
    je vous tiens au jus demain...

    0
  • the pilgrim #5 05-05-2010 06:32:59

    bonjour,

    aprés une nuit de charge , enfin de 10 heures de charge, il y a un petit mieux, j'ai pu reprendre le controle de la centralisation des portes, et surtout quand jemets le contact , la réaction de l'auto est normale(niveau voyant SERV...), mais celle-ci ne demarre pas.

    quand je tourne la clé, le tableau de bord s'éteint , et le demarreur ne lance pas.

    est-ce que la charge de ma batterie de secours est encore trop faible???

    celle-ci a au moins 6-7 ans est n'a jamais servie, donc elle est bien déchargée...

    quel est le temps de charge mini pour une batterie?

    merci

    0
  • Tiger33 #6 05-05-2010 07:33:39

    bjr
    selon la puissance du chargeur masi en moyenne 10-12h
    mais une batterie non utilisee pendant 7 ans.. en general elle est tres souvent KO ..
    tiger

    0
  • the pilgrim #7 05-05-2010 10:34:11

    oui c'était à prévoir,
    j'aurais du faire un essai directement avec la batterie de mon second véhicule, mais j'y ai pas pensé, je ferais ça tout à l'heure.
    je croise les doigts...

    0
  • Tiger33 #9 05-05-2010 16:13:52

    bjr
    merci pour le retour !
    bonne route
    tiger

    0
  • the pilgrim #10 07-05-2010 06:24:40

    Bonjour,
    il m'arrive quelque chose d'un peu louche depuis que j'ai changé de batterie, en effet la centralisation des portes fonctionne seule!
    quand je commence à rouler quelques mètres suffisent , les portières se vérrouillent, alors que normalement il faut agir sur un bouton....

    0
  • Tiger33 #11 07-05-2010 08:27:54

    Bjr
    non !! c'est normal ..
    tu dois avoir l'option verrouillage automatique des portes ..c une securite anti carjacking .. autant dire le gars qui t'ouvre la portiere pour te piquer le sac sur le siege passager ou te cogner et te piquer ta voiture..

    Alors de memoire..sur le scenic
    Je en sais plsu si c avec ou sans contact...
    Tu maintiens le bouton de verrouillage enfonce une dizaine de secondes ..
    et ainsi un coup tu actives la fonction un coup tu la desactives
    methode a confirmer j'ai plus trop souvenir mais c un truc de ce genre..
    un gars du forum devrait meiux se souvenir que moi

    tiger

    0
  • the pilgrim #13 11-05-2010 13:52:08

    Bonjour!
    voilà , suite au remplacement de ma batterie , sur mon scénic 1.6 16v rxe de 2000, j'ai un problème.

    en effet , des lors que je démarre et avance de quelques mètres, les serrures de mon véhicules se vérrouille, alors que normalement pour verrouiller les serrures je dois enclencher un bouton sur le tableau de bord.

    ensuite pour déverrouiller le système je suis obliger d'ouvrir ma portière (alors que précédément , le simple fait de rappuyer sur le bouton déverrouillait les portes...)

    j'imagine qu'il s'agit d'un petit bug de l'electronique suite au remplacement de la batterie , et je pense qu'il existe une manipulation particulière pour revenir à l'état"normal" des choses...

    si quelqu'un à des infos , merci!

    0
  • the pilgrim #14 21-05-2010 06:20:36

    je vais tel chez renault, peut-être qu'ils savent comment fonctionne leur matériel!:lol:

    0
  • Tiger33 #15 21-05-2010 08:39:39

    bjr
    beh je parie qu'ils vont vous dire comme moi .. je le sais j'ai le meme scenic et le verrouillage auto fait exactement ca..
    apres on peut toujrous imaginer une panne... mais j'y crois pas.. totu ce passe dans l'uch..
    ah oui tiens il vont vous changer l'uch a 800 euros jsute pour un simple probleme de programation ..
    remarquez..vosu n'avez meme pas donne le retour sur le reglage avec le bouton ..
    bon courage
    tiger

    0
  • the pilgrim #16 21-05-2010 14:12:19

    hello Tiger33

    remarquez..vosu n'avez meme pas donne le retour sur le reglage avec le bouton ..
    bon courage


    ben si , j'ai bien fait des essais mais sans succes , c'est pour ça que j'ai pas fait de retour

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous