L’Argus : cote auto, voiture d’occasion et actualité auto

Problème voyant batterie allumé + direction force + température haute

Répondre
  • goahom #1 19-12-2013 21:01:01

    Bonsoir à tous, alors j'ai bien lu le problème précédent le miens y ressemble beaucoup

    je possède un mégane scénic RXT 2 litres injection de 02/1997 115ch

    il y a 3 jours, dans une ruelle, la direction est devenu subbitement difficile à faible vitesse <20km/h, sur le retour vers mon domicile, petit à petit l'éclairage faiblissait, le voyant airbag s'allumait et clignotait et le voyant batterie restait allumé, jusqu'à un moment ou je me suis arrêté pour regarder ce qu'il y avait et au moment de repartir, plus moyen de redémarrer, j'ai donc demandé a un automibiliste de m'aide a redémarrer avec les cable et j'ai réussi a repartir mais pour 3 kms seulement, là en plein milieu d'une côté, la température s'est mise à grimper au 3 kms, et la température s'est mise à grimper et le scénic s'est mis a broutter avant de s'immobiliser, a nouveau j'arrête une voiture, pour repartir avec les cables (encore...) mais la température était élevée, j'ai reussit a rentré chez moi mais juste devant mon parking, broutte broute encore. on a changer l'alternateur aujourd'hui, la courroie est bien tendue, la batterie changée mais au moment de partir faire un test, quand je tourne le volant, le voyant batterie s'allume encore et on dirait que je n'ai pas de direction assisté et au bout de 3 kms, la température grimpe à nouveau...

    D'où est ce que ça peut provenir, avez vous déjà eus connaissance de ce problème et si vous l'avez résolu, comment et par quoi???

    Merci à vous de vos réponse et aide

    Le modèle de la voiture
    Renault Scenic 1997 - Essence RXT 2L Injection 115 ch
    Catégorie de la panne : Direction
    0
  • goahom #3 20-12-2013 00:03:32

    bonsoir serge, oui la courroie est parfaitement bien mise, elle tourne moteur en route, comme toute les poulies (alternateur, pompe de direction, pompe a eau, moteur), je reviens de faire un test, moteur en route quand je secoue le volant de gauche a droite d'un quart de tour  tout va bien, par contre dès le demi tour de volant le voyant batterie s'allume fixe et la direction se durcit, si je maintien le volant, je rescent les flux d'hydraulique donc la pompe ne  doit pas être HS... !!??!! et côté pompe a eau, l'eau circule bien, je suis paumé là a m'arracher les cheveux. y a 3 semaine j'ai emmené la voiture chez renault pour un problème de tube d'injection et de biellette et depuis ça, pbs sur pbs, alors que pendant 2 ans jamais de pbs. de plus j'ai changer mes pneus il y a 1 mois, avec juste les plaquette à prévoir d'ici mars avril

    0
  • serge45430 #4 20-12-2013 08:57:46

    bjr regarde sous la voiture si tu n' pas des fil mal passé au niveau de la direction ou un fil de l'alternateur qui touche a la masse a+

    0
  • goahom #5 20-12-2013 16:49:21

    Bonjour Serge, apres une visite chez Renault et un diagnostique visuel négocié gratuitement, le problème est dût à la poulie Damper, car lorsque àe tourne le volant moteur en route, tout le système d'accessoires se bloque, donc plus de jus généré par l'alternateur ce qui entraine plus de ventillation pour le refroidissement, plus de pompe de direction, plus de pompe a eau et la seule poulie entrainante est celle DAMPER, donc 200euros de réparation a prévoir chez renault car j'ai pas le matos pour faire cette réparation et la poulie à elle seule vaut 150euros TTC, je te tiens au courant.

    0
  1. 1
Écrivez votre message ci-dessous