L’Argus : cote auto, voiture d’occasion et actualité auto

scenic ne demarre plus et le voyant de prechauffage s' allumer en roulant avant

Répondre
  1. 1
  2. 2
  • lili0506 #1 12-12-2010 21:40:47

    Bonsoir,
    j'ai un probleme avec mon scenic1phase2 dci  il demarre plus depuis ce matin mais je sais pas comment demonter les bougie pour les verifier pouvez vous m'aider avant il demarrer mes le voyant de prechauffage s'allumer en roulant soit a 80 km h soit a 120 km h merci d'avance de votre aide

    Le modèle de la voiture
    Renault Scenic 2001 - Diesel 1.9 dCi105 Privilege
    Catégorie de la panne : Préchauffage
    0
  • chrismecano24 #2 12-12-2010 22:02:32

    bonsoir,
    ne démonte pas tes bougies de préchauffage, enlève juste la connexion sur la bougie.
    tu les vérifie avec une lampe témoin connecter sur le plus de ta batterie et sur la bougie. si elle s'allume, c'est ok, sinon elle est hors service.

    0
  • lili0506 #3 12-12-2010 22:06:48

    bonsoir merci de ta reponse peu tu m'expliquer comment on enleve la connexion sur la bougie sa se devise ou pas je n'y connait pas grand chose en voiture desoler  et merci d'avance

    0
  • chrismecano24 #4 12-12-2010 22:24:21

    c'est juste emboîter sur la bougie de chauffe, tu tire dessus la connections.

    0
  • lili0506 #5 12-12-2010 22:29:51

    merci de ta reponse car il y a des fils qui son relier sur une ca craint rien toi tu pense que ses les bougie si le voyant s'allumer en roulant

    0
  • chrismecano24 #6 12-12-2010 22:37:18

    je te répond pour contrôler les bougies de préchauffe sans les démonter. Est tu sur que c'est le voyant des bougies qui s'allume au tableau?

    0
  • lili0506 #7 12-12-2010 22:41:47

    oui ses le voyant de prechauffage et le serpentin il s'allume en roulant puis s'eteint apres desoler  si je te pose des question bizarre j'y connais pas grand chose en mecanique en tout cas merci pour tes reponse

    1
  • chrismecano24 #8 12-12-2010 22:55:47

    pas de soucie, si je peut t'aider. le contrôle des bougies est facile, 2 minutes, mais si elle ne démarre plus, contrôle:
      batterie
      bougies de préchauffe
      boitier de préchauffage des bougies
      capteurs ou connectique , a voir d'autre avis

    0
  • lili0506 #9 12-12-2010 23:00:59

    merci de ton aide je te tiendrai au courant je vais regarder sa demain matin car maintenant il fait nuit trop nuit et froid je pense pas que ses la batteries car je peu mettre la radio les phares et quand je mes le contact tout marche on dirai sauf quelle veut pas demarrer

    0
  • chrismecano24 #10 12-12-2010 23:07:03

    ok, si tu a la possibilité de passer la valise, fait le.
    chez Renault les pannes sont vaste, connections, injection, etc

    0
  • lili0506 #11 12-12-2010 23:11:12

    d'accord j' y penser je le ferais surment si ca viens pas des bougies.merci pour ton aide je te tiens au courant demain je m'occupe de sa sérieusement

    0
  • lili0506 #12 13-12-2010 12:24:18

    bonjour sa y es j ai changer les bougies jai controler l alimentation.sa monte au bougie mais sa demarre toujour pas .jai mi des pince sur la batterie avec une autre voiture mais sa na rien fait des que j essaye de la demarer tout les aiguille de ma voiture retombe et plus rien .la je sais vraiment pas quoi faire peut etre un fusible?

    0
  • lili0506 #13 13-12-2010 13:03:20

    bonjour  j ai changer les bougies jai controler l alimentation.sa monte au bougie mais sa demarre toujour pas .jai mi des pince sur la batterie avec une autre voiture mais sa na rien fait des que j essaye de la demarrer tout les aiguille de ma voiture retombe et plus rien .la je sais vraiment pas quoi faire peut etre un fusible? quand pensez vous merci

    0
  • chrismecano24 #14 13-12-2010 13:20:35

    bonjour,

    regarde si le gasoil sort aux injecteurs( dévisse le tuyau dessus l'injec, et si le gasoil sort bien ou pas du tout)
    il y a une pompe de gavage si m'a mémoire est bonne. le relais dans l'habitacle, peut être hs.

    0
  • mimilululolo #15 15-12-2013 17:18:39

    Bonjour moi j'ai le même souci on a changer la pompe de gavage elle marche nikel par contre la voiture a démarrer puis plus rien elle ne démarre plus la pompe fonctionne toujours bien les bougie son nikel le boitier de préchauffage est nikel et la batterie aussi. avez vous un petite idée???

    0
  • faneb #16 16-12-2013 10:28:44

    J'ai le meme souci, on a branché la valise et cela viendrait du boitier électronique. Le garagiste a tenter une réparation en me disant que le probleme risquait de revenir et une semaine après la voiture ne démarre plus... il faudrait changer le boitier mais il m'a dit qu'il y en avait pour 1000 euro. Une autre solution existe ???

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous