L’Argus : cote auto, voiture d’occasion et actualité auto

sonde lambda ou pas?

Répondre
  • Foucayoumou #1 21-03-2010 20:47:50

    Bonjour,
    Mon scenic n'avance plus (perte de puissance importante) Mais démarre bien ça peut venir de la sonde lambda ? ou de la vanne EGR ? Il pollue grave !
                            Je précise que c'est un Diesel
                                                                             Cordialement

    Le modèle de la voiture
    Renault Scenic 2001 - Diesel 1.9 dTi80 Expression
    0
  • albator01 #2 21-03-2010 21:04:40

    slt 1.9 dti y a pas de sonde lambda mais je pense plus a un probleme de debitmetre,un passage a un outil de diag le confirmera

    0
  • Foucayoumou #3 22-03-2010 14:58:03

    Salut Albator01
    il n'y a pas de sonde LAMBDA comment ça ? Renault me dit que oui et ils me donne meme le prix 165 £!!!
    La vanne EGR 158 £. Alors avant d'acheter ou l'une ou l'autre ,je me renseigne. Maintenant j'entends parler du débitmètre!!!!! Quand aux diagnostiques chez Renault sans réparer ils te brûles de 80 a 160£ JUSTE POUR DETECTER LA PANNE !!!!!! Alors si je pouvais me passé d'eux ça serai que mieux pour ma poche.

    0
  • albator01 #4 22-03-2010 18:59:34

    re
    jusqu'a aujourd'hui je n'ai vu des sondes lambda que sur le common rail derniere generation mais jamais sur un dti si dedecotech regarde ce topic il confirmera si il y en a ou pas mais pour moi y a pas.

    0
  • Foucayoumou #5 23-03-2010 00:22:54

    Salut à tous
    Incroyable ! Je me rendais chez un garagiste tant bien que mal avec les warning en première voir en seconde maxi car je n'avais pas de puissance et j'en fumée tout le monde (la honte tous me regardés, sans compter de la pagaille que j'ai causé) Arrivée a 1 Km du garage ma voiture c'est remise à fonctionner normalement elle a retrouvée sa puissance et à moins fumée!!!! Du coup je suis allé acheter un produit qu'on met dans le réservoir pour nettoyer le circuit d'injection je l'es mis et j'ai pris l'autoroute j'ai roulé en quatrième jusqu'à 110  120 KMH un vrai scandale ! j'ai enfumé l'autoroute personne ne me collé il sorté de mon pot de la suie bien noir et bien polluante!! Maintenant ça va beaucoup mieux elle ne fume plus.Je pense que c'est la vanne EGR qui doit être encrassée,j'ai peur de la démonter et ensuite avoir un defaut au tableau de bord.
    Quand pensez vous? Je tente le risque ou pas?
                                                                Merci à tous

    0
  • albator01 #6 23-03-2010 00:46:55

    slt si tu la demonte et remonte sans mettre le contact il n'y aura pas de defaut

    0
  • Foucayoumou #7 23-03-2010 01:22:54
    Citation de albator01
    slt si tu la demonte et remonte sans mettre le contact il n'y aura pas de defaut

    SLT  OK  demain je la demonte
                                              Merci à toi

    0
  1. 1
Écrivez votre message ci-dessous