L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant AIRBAG + SERV ne s'allume pas au démarrage scenic I

Répondre
  1. 1
  2. 2
  3. 3
  • steph8356 #1 10-11-2006 13:14:46

    Bonjour,

    je viens d'achetter un scenic RXT 1.9 l dci année 2001. D'après le revue technique, le voyant AIRBAG + SERV doivent s'allumer environ 3 secondes lors du démarrage pour s'éteindre par la suite.
    Or sur ma voiture, ceux-ci ne s'allument pas !, de plus je viens également de m'aperçevoir que le voyant de la ceinture de sécurité ne fonctionne pas lui aussi.
    S'agit-il d'un problème connu.
    Merci

    Le modèle de la voiture
    Renault Scenic
    Catégorie de la panne : Voyants
    0
  • RENACBER #2 10-11-2006 15:25:17

    Bonjour
    Si le témoin ne s'allume pas à la mise du contact, c'est que la lampe est grillée ou à été retirée volontairement, pour cachée une anomalie non résolue! icon_eek
    Elle s'allume systématiquement à la mise du contact, pendant 3 secondes, puis doit s'éteindre (test lampe), si une anomalie est présente ou que le calculateur d'air bag ne répond pas, elle se rallume 5 secondes après son extinction.
    Cordialement

    0
  • steph8356 #3 10-11-2006 15:34:27

    Bonjour, effectivement le voyant Airbag + SERV devraient s'allumer au moins 3 secondes mais ceux-ci ne fonctionnent pas.
    J'espère que la voiture n'a pas tapée ! et que les airbag sont claqués !.
    Je dois la passer à la valise pour en savoir plus.
    Merci

    0
  • steph8356 #4 10-11-2006 15:35:28

    Comment savoir si l'airbag n'a pas déjà claqué ( voiture d'occasion)
    Merci

    0
  • steph8356 #6 03-02-2007 20:36:42

    Bonsoir voilà elle revient du garage mais toujours pas de solution à mon problème de voyant SERV.
    Je résume:

    Le voyant SERv ne s'allume pas au démarrage ( 3 seconde ) ni le voyant AIRBAG.
    Je viens de m'appercevoir que le voyant SERV aurait du s'allumer en même temps que celui du niveau mini du lave glace mais encore aucun voyants !.
    J'ai l'impression que le non fonctionnement du voyant SERV masque les autres défauts associés à celui-ci (ABS, Usure plaquette....).
    Merci de votre aide.

    0
  • RENACBER #7 03-02-2007 20:58:59

    Bonsoir
    Je pense que les lampes ou la liaison de l'airbag vers le TDB a été supprimé.
    Phase 1:
    tdbmgane1ph1ahg4.jpg
    Suite:
    tdbmgane1ph1bsn9.jpg
    Phase 2:
    tdbmgane1ph2if6.jpg
    Suite:
    tdbmgane1ph2awq5.jpg
    PdB:
    tdbmgane1ph2bth3.jpg
    Cordialement

    1
  • steph8356 #8 04-02-2007 09:18:57

    Merci de ton aide, super les vues !!!.
    D'après le garage les voyants sont présents. Est-il possible que le défaut provient du calculateur ?.
    Comme indiqué précédemment, dernièrement mon niveau du lave glace était au mini j'aurais du avoir le voyant SERv + Lave glace allumés mais rien, est-il possible que le défaut du voyant SERV inhibe les défauts auquels il est associé (plaquettes, ABS.....)?.
    Je vais tout de même vérifier la présence des voyants.
    Mon garage me dit également que cette panne n'est pas couverte par la garantie (véhicule d'occasion garantie EUROCASION CITROEN 6 mois). S'agit-il éventuellement d'un vice caché ?.
    Encore merci.

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous