L’Argus : cote auto, voiture d’occasion et actualité auto

voyant de temperature s allume et reste allumee defois

Discussion fermée
  • adrien 77 #1 08-01-2010 11:58:41

    bonjour j ai un petit probleme sur mon renault scenic 1999 1.9 dti
    j avai le voyant de temperature qui s allumai j ai changer le calorstat  mais on a pas purger je croit
    il s est pa allumer pendant 1 semaine et s est rallumer kan j ai rouler sans allumer le chauffage
    quelqu un aurait il une idée ??
    merci d avance a tous

    Le modèle de la voiture
    Renault Scenic 1999 - Diesel 1.9 dti 1999
    Catégorie de la panne : Voyants
    0
  • pierrev2v #2 08-01-2010 12:03:58
    Citation de adrien 77
    bonjour j ai un petit probleme sur mon renault scenic 1999 1.9 dti
    j avai le voyant de temperature qui s allumai j ai changer le calorstat  mais on a pas purger je croit
    il s est pa allumer pendant 1 semaine et s est rallumer kan j ai rouler sans allumer le chauffage
    quelqu un aurait il une idée ??
    merci d avance a tous

    [modo_regle]

    1
  • brloga38 #3 17-01-2010 21:17:01

    Bonsoir,

    Depuis cet après-midi, j'ai le voyant de surchauffe qui s'allume aussi sur mon scenic 1.9 dti de 01/1999. L'aiguille est à un niveau normal, le niveau dans le vase d'expansion est ok et le chauffage fonctionne bien. Même à froid mon voyant reste allumé alors que l'aiguille est tout en bas.

    Je ne sais pas s'il y a une sonde spéciale pour allumer le voyant rouge de surchauffe.

    Dans ton cas, quand le voyant s'allume, est-ce que l'aiguille est tout en haut ?

    Bonne soirée.

    Bruno

    1
  • brloga38 #4 19-01-2010 21:52:33

    Bonsoir,
    Ce matin, il faisait - 2° et tout est rentré dans l'ordre. Le voyant de surchauffe s'allume quand je met le contact et s'éteint ensuite. L'aiguille fonctionne toujours normalement. Je ne sais pas si le système qui délivre l'info peut physiquement se bloquer. Dans tous les cas il n'a aucune raison de rester éclairé. A suivre...

    Bonne soirée.

    Bruno

    0
  • adrien 77 #5 25-01-2010 10:54:07

    l aiguille te temperature ne monte pas plus haut qu avant et maintenant en plus le voyant reste toukours allumée meme au demarage ( par contre la temperature du moteur monte plus rapidement qu avant je pense )mon chauffage fonctionne qu a la vitesse 4 pas les 1.2.3 aparament a cause de la resistence qu a du rouyiller du a une infiltration d eau coter passager au nivo du pare brise quelqu un aurait une solution ?? svp merci cordialement

    0
  • claudecotech17 #6 25-01-2010 23:30:17

    bonsoir
    pour le voyant debranche la sonde qui a deux fils.
    voyant allume probleme de fil qui touche la masse qque part
    voyant eteint sonde hs
    pour les vitesses de ventil demonte la resistance:deux vis au bout des pieds passager AV. tu test le petit thermofusible a cote des ressorts. le courant doit passer si passe pas tu coupes et tu mets un pitit domino et le tour est joue.
    Tiens nous au courant ça serait sympa. y en a pas beaucoup qui disent merci quand ils ont solutionné............

    0
  • pierrev2v #7 26-01-2010 00:30:49

    BONSOIR

    Citation de adrien 77
    l aiguille te temperature ne monte pas plus haut qu avant et maintenant en plus le voyant reste toukours allumée meme au demarage ( par contre la temperature du moteur monte plus rapidement qu avant je pense )mon chauffage fonctionne qu a la vitesse 4 pas les 1.2.3 aparament a cause de la resistence qu a du rouyiller du a une infiltration d eau coter passager au nivo du pare brise quelqu un aurait une solution ?? svp merci cordialement

    Pas d éfforts = Sujet Vérouillé

    0
Partager sur Facebook
  1. 1