L’Argus : cote auto, voiture d’occasion et actualité auto

Branchement moteur essuie-glace 5 fils

Répondre
  • goldorak01 #1 04-03-2008 18:00:27

    Bonjour.
    J'ai récupéré un moteur d'essuie-glace de super 5 (marque Valeo). Je dois le rebrancher mais je ne me souvient pas du branchement de l'ancien .....
    J'ai un connecteur avec 5 fils, numérotés:
    1: rouge
    2: noir
    3: bleu
    4: blanc
    5: gris
    Les fils 1 et 4 sont branchés sur le côté arrière d'un cylindre noir (moteur ???).
    Les fils 2,3,5 sont soudés sue une plaque en acier où se trouvent certainement des engrenages.
    Quelqu'un peut-il me renseigner à quoi servent tous ces fils, et comment les brancher.
    En vous remerciant.

    Cordialement.

    Le modèle de la voiture
    Renault Super 5
    Catégorie de la panne : Essuie glace
    1
  • tasseurdeplaquettes #2 04-03-2008 20:26:12

    Bonjoir
    Alors je ne connais pas l’auto mais je peu te donner les fonctions des fils.
    1 : je suppose un + APC
    2 : je suppose un –
    Apres cela se complique il doit y avoir un retour de + pour l’arrêt fixe
    Un fil de + pour la grande vitesse.
    Et un autre pour l’intermittence
    Voilà se que je peux te dire !
    Tien nous aux courant. big_smile
    A+

    0
  • goldorak01 #3 05-03-2008 14:18:20

    A priori le fil 1 (rouge) est bien le +, le 2 (noir) vitesse lente et le 4 (blanc) vitesse rapide.

    Merci à vous.

    0
  • louloulilie #4 18-04-2010 18:58:32

    bonjour j'expose mon cas j'ai presque le meme probleme sauf que mes fils a moi sont jaune marron et 2 noir le jaune correspond a l'essuie glace a quoi serve les trois autre sachant que les fils se sont couper tout seul le moteur de mon essuie glace fonctionnait meme avec les fils couper le seul probleme c'est que le jaune qui etait couper l'enpecher de mettre mon essuie glace en route je suis larguer pour les autres fils merci en attente d'une reponsse

    1
  • louloulilie #5 18-04-2010 19:10:03

    bonjour je vous demande de l'aide car j'ai presque le meme probleme sauf que mes fils sont jaune marron et j'ai 2 noirs le jaune correspond a l'essuie glace pour qu'il tourne mes les 3 autres je ne voit pas car meme couper mon moteur d'essuie glace lui fonctionne quand meme a oui j'oubliais un des fils correspond au dégivrage mais lequel encore un probleme merci a vous

    0
  • francky02 #6 25-11-2012 17:40:20

    Bonjour,goldorak 01! jai le meme probléme que toi jai un moteur de 505 peugeot et jai 5 fiches.
             
    jai visité des sites jai trouvais un moteur 3 fil trés facile a monté,mais le mien en na 5 de fil.

    rouge +
    nior   -
    bleue et gris (intermitent)
    blanc  jai des doute.

    car jai des moteurs essuies glace avec 2 sortis 12volt. mystére pour les branché.

    0
  1. 1
Écrivez votre message ci-dessous