L’Argus : cote auto, voiture d’occasion et actualité auto

moteur tourne mal, fume gris-blanc, et pas d'accélération du tout

Répondre
  • dom49 #1 18-10-2011 18:22:18

    Bonsoir !

    Bonjour à tous !

    Voilà, J'ai depuis 1 an et demi, une Supercinq diesel en bon état, que nous a donné mon beau-frère. C'est un diésel, avec 302000 km au compteur. Il l'avait acheté neuve à l'époque. Nous avons donc roulé avec, puis le joint de culasse a lâché il y a 3 semaines. Comme mon beau-frère avait un moteur d'avance, avec 140000 km, il me l'a cédé. Ce moteur il l'avait depuis 13 ans environ, puis les 3-4 premières années, il le faisait tourner avec du gasoil, et il m'a certifié qu'il fonctionnait parfaitement, et qu'aux coups d'accélération cela fonctionnait aussi. Par la suite, ile ne le faisait tourner que quelques secondes au démarreur pour que le moteur ne grippe pas. (tous les orifices avaient été bouchés pour qu'il n'entre pas de saletés.)

    J'ai donc monté le moteur, puis n'ayant pas le radiateur qui était en réparation, je me suis quand même permis de le démarrer comme cela, juste pour voir s'il fonctionnait. Il a donc démarrer après 2 coups de préchauffage. mais il y a un mais : le moteur tourne trop vite, et fume blanc-gris avec une odeur forte de pétrole.    J'ai aussi constaté que les accélérations à la pédale ou sur le levier de la pompe à G.O. (Bosch) sont inopérants. Aucun changement de régime. Depuis, le radiateur est monté, et l'eau se trouve dans le circuit de refroidissement. Le moteur ne fonctionne toujours pas, bien que le ralenti ait baissé, avec des hausses et des baisses de régimes, et toujours une fumée pas possible. On dirait aussi que le moteur ne tourne pas rond.

    Sur ce moteur j'ai changé la pompe à eau, calorstat, la courroie de distribution (j'ai revérifié le calage et il est bon), filtre à huile, à air et vidange moteur, courroie d'accessoires et silent-blocs. J'ai contrôlé les bougies de préchauffages et remplacé celle qui était défectueuse.
    J'ai vérifié qu'aucune soupape n'était grippée, en enlevant le cache culbu. et en contrôlant que les cames enfoncent bien les pastilles de réglages et qu'elles reviennet bien à leur place. (en tournant le moteur à la main). J'ai aussi passé un bon coup de soufflette dans le boulon du banjo de retour de gasoil, celui qui a un petit filtre à l'intérieur, et un trou gros comme une pointe d'aiguille.
    Ensuite, je ne sais pas trop quoi tester.

    Je ne connais pas bien le diésel, et ne sais plus quoi vérifier. Si vous avez des pistes, je suis preneur.   

    Bonne soirée !

    Le modèle de la voiture
    Renault Super 5 1991 - Diesel Five
    Catégorie de la panne : Moteur
    0
  • garconsympa #2 18-10-2011 19:01:34

    bonjour-888  imagine que tu na pas marché depuis 13 ans , puis un jour tu decide de marché 5 km , je te laisse imaginer,   laisse le tourner pendant au moins quelques heurs en ralentie pour qu'il retrouve un peu d'habitude   " si il marché bien avantn ce moteur "la fumé etc,,, c'est l'ancien gazoil qui doit rester dans la pompe gazoil rien de grave

    0
  • jef25 #3 18-10-2011 19:59:16
    Citation de garconsympa
    bonjour-888  imagine que tu na pas marché depuis 13 ans , puis un jour tu decide de marché 5 km , je te laisse imaginer,   laisse le tourner pendant au moins quelques heurs en ralentie pour qu'il retrouve un peu d'habitude   " si il marché bien avantn ce moteur "la fumé etc,,, c'est l'ancien gazoil qui doit rester dans la pompe gazoil rien de grave

    salut garconsympa,
    je penserais à une dent décalée sur la distrib, j'ai eu le coup sur la super 5 de ma fillette il y a quelques années, @+ jeff
    PS: il se peut aussi que le joint de culasse en ai pris un coup après les années! @+ jeff

    0
  • gilles 6614 #4 18-10-2011 20:05:09

    bonjour
    oui laisse le tourné comme garconsympa la dit
    mais si pas d'amélioration surement la pompe d'injection qui a du se gripée au fil du temps

    0
  • dom49 #5 18-10-2011 20:40:23

    Ok ! merci de vos réponses.

    Là je viens de me fabriquer une clef pour dévisser les injecteurs. J'en ai dévissé 1, et demain, j'essaie de démarrer avec l'injecteur branché à l'extérieur pour voir un peu s'il me fait de la brume de gasoil. Je les ferais un par un. Cela me donnera déjà une idée.
    Si non, la laisser tourner un moment comme cela c'est une bonne idée, mais je suis dans un quartier, et je ne veux pas de problème avec mes voisins...8)
    Car il faut dire que çà fume vraiment icon_confused

    Bonne soirée à vous  !

    0
  • dom49 #6 26-10-2011 19:45:57

    Bonsoir !

    Après avoir vérifié et nettoyé les injecteurs, et un essai à nouveau infructueux, je me suis décider à remonter la pompe et les injecteurs du moteur d'origine (pompe Lucas)
    Lundi après-midi tout était remonté et les essais ont été concluant. Le moteur tourne nickel.
    J'ai ouvert le couvercle de la pompe Bosch afin d'avoir une petite idée, et je me suis aperçu que l'intérieur était tout rouillé !!! (quelque-chose devait donc être grippé à l'intérieur)

    En tous cas, je vous remercie de votre aide :wink::sm36:

    0
  • gilles 6614 #8 27-10-2011 17:24:01
    Citation de dom49
    Bonsoir !

    Après avoir vérifié et nettoyé les injecteurs, et un essai à nouveau infructueux, je me suis décider à remonter la pompe et les injecteurs du moteur d'origine (pompe Lucas)
    Lundi après-midi tout était remonté et les essais ont été concluant. Le moteur tourne nickel.
    J'ai ouvert le couvercle de la pompe Bosch afin d'avoir une petite idée, et je me suis aperçu que l'intérieur était tout rouillé !!! (quelque-chose devait donc être grippé à l'intérieur)

    En tous cas, je vous remercie de votre aide :wink::sm36:

    bonjour
    j'étais presque sur que la pompe étais gripée
    bravo a toi

    0
  1. 1
Écrivez votre message ci-dessous