L’Argus : cote auto, voiture d’occasion et actualité auto

Problème du clignotant avant droit de ma SUPER 5

Répondre
  1. 1
  2. 2
  • romaing le gaulois #1 30-10-2010 14:55:03

    Bonjour tout le monde!

    Je rencontre un problème depuis peu avec ma chère et tendre titine qui m'amène partout!:son clignotant avant droit ne fonctionne plus.

    (Avant de poursuivre davantage, je tiens à préciser que pour moi la Mécanique automobile c'est comme les Maths pour certains,  ça fait 4, c'est pourquoi je poste ce message dont la résolution semblera enfantine pour beaucoup!! :) )

    Depuis peu, mon tableau de bord a son indicateur de clignotant qui s'affole lorsque je veux tourner à droite.
    Du coup j'ai regardé à l'arrêt, et là oh stupeur le cligno avant ne fonctionne plus!!
    J'en conclus qu'il faut simplement changer l'ampoule, pour être sur de mon coup je vais à la casse la plus près de chez moi et récupère la pièce escomptée contre la modique somme de 2euros.
    Je retourne chez moi, procède à l'échange, et là mes espoirs se sont effondrés. L'ampoule de rechange ne fonctionne pas non plus, le problème est plus grave qu'il en avait l'air.
    Le patron de la casse m'avait dit de revenir si le problème persistait. Il a donc regardé, démonté, puis appuyé sur l'ampoule qui s'est éclairé! Alleluia, ça remarche! Puis il rebidouille, et là plus rien!!! Même mes autres clignos!... :x Il m'a dit de vérifier les fusibles...(déjà trop compliqué pour moi.) Et sur la route mes clignos remarchent sauf celui incriminé.

    Voilà mon problème bien présenté, dites-moi ce que vous en pensez s'il vous plaît! Merci beaucoup
    Je tiens aussi à préciser que je suis étudiant, donc peu de moyens, donc j'aimerai éviter des réparations trop onéreuses.
    Messieurs dames je vous remercie d'avance!

    Romaing le gaulois

    Le modèle de la voiture
    Renault Super 5 1995 - Essence
    Catégorie de la panne : Electronique
    0
  • inardd #2 30-10-2010 17:00:58
    Citation de romaing le gaulois
    Bonjour tout le monde!

    Je rencontre un problème depuis peu avec ma chère et tendre titine qui m'amène partout!:son clignotant avant droit ne fonctionne plus.

    (Avant de poursuivre davantage, je tiens à préciser que pour moi la Mécanique automobile c'est comme les Maths pour certains,  ça fait 4, c'est pourquoi je poste ce message dont la résolution semblera enfantine pour beaucoup!! smile )

    Depuis peu, mon tableau de bord a son indicateur de clignotant qui s'affole lorsque je veux tourner à droite.
    Du coup j'ai regardé à l'arrêt, et là oh stupeur le cligno avant ne fonctionne plus!!
    J'en conclus qu'il faut simplement changer l'ampoule, pour être sur de mon coup je vais à la casse la plus près de chez moi et récupère la pièce escomptée contre la modique somme de 2euros.
    Je retourne chez moi, procède à l'échange, et là mes espoirs se sont effondrés. L'ampoule de rechange ne fonctionne pas non plus, le problème est plus grave qu'il en avait l'air.
    Le patron de la casse m'avait dit de revenir si le problème persistait. Il a donc regardé, démonté, puis appuyé sur l'ampoule qui s'est éclairé! Alleluia, ça remarche! Puis il rebidouille, et là plus rien!!! Même mes autres clignos!... icon_mad Il m'a dit de vérifier les fusibles...(déjà trop compliqué pour moi.) Et sur la route mes clignos remarchent sauf celui incriminé.

    Voilà mon problème bien présenté, dites-moi ce que vous en pensez s'il vous plaît! Merci beaucoup
    Je tiens aussi à préciser que je suis étudiant, donc peu de moyens, donc j'aimerai éviter des réparations trop onéreuses.
    Messieurs dames je vous remercie d'avance!

    Romaing le gaulois

    bonjour-888
    bien nettoyer les ampoules et les contact avec du papier de verre
    tout cela n est qu un mauvais contact
    vous avez payé un ampoule d occasion 2 E????
    je suis sur que dans 1 grande surface  vous auriez eu du neuf pour ce prix la !!

    0
  • romaing le gaulois #3 30-10-2010 17:29:20

    Ok!! big_smile merci bien inardd!!! Je vais faire tout ça demain et je vous tien au courant!

    Oui le patron de la casse m'avait dit du papier de verre aussi.Mais selon lui, il fallait guetter aux fusibles aussi. C'est ce qui m'a fait paniqué, mais su vous me dites que c'est un faux contact, je vais pouvoir m'en occuper seul. Très bien, je vais voir ça.

    Pour l'ampoule, je voulais être sur qu'elle convienne du coup j'ai voulu en acheter une d'une SUPER5, mais apparemment c'est pas comme ça que ça marche!! lol yikes
    Je dois passer pour un ET, mais bon....

    Bonne soirée! A demain donc! :wink:

    0
  • inardd #4 30-10-2010 17:30:46

    re
    non pas les fusibles sinon aucun clignotants ne fonctionnerait pas
    et pour les ampoules c est du 21 watts 12 volts

    0
  • romaing le gaulois #5 31-10-2010 17:06:45

    Bonjour bonjour!!!

    Merci Inardd!!! merci beaucoup!! Vous êtes formidable!! sm28
    J'ai procédé aux manipulations préconisées et ça marche!!! :smmdreer: le cligno reclignote comme avant!! :idea:

    Audébut, ça ne marchait pas, et ça a tout coupé partout, puis j'ai coupé le contact, et j'ai frotté à nouveau au papier de verre, et là, ben ça a marché! Du coup, je revisse le boitier du cligno, et le fixe, j'essaie à nouveau et ça marche!!! Merci!!!
    merci beaucoup, vosu m'avez évité une visite chez RENAULT qui m'aurait pris je ne sais combien!!...

    Bonne soirée! A bientôt!!

    champion

    0
  • inardd #6 31-10-2010 17:25:01

    bonsoir
    pour infos les fusibles sont dans l auto sur le coté droit en dessous  du tabeau de bord en face des genoux du passager lol
    donc sous la boite à gants il y a 2 vis plastique qu il faut tourner d 1 quart de tour et la boite s ouvre et les fusibles apparaissent ainsi
    que la centrale clignotante

    0
  • romaing le gaulois #7 07-01-2011 18:15:45

    Bonsoir Bonsoir Et Bonne Année!!!

    Je rencontre à nouveau un soucis avec mon cligno, mais je ne sais pas duquel ça vient!
    Oui, j'ai mon tableau de bord où le voyant du cligno reste allumé.
    Puis par moments, il fonctionne à nouveau. Puis, il déconne à nouveau...(pendant plus longtemps qu'il ne marche d'ailleurs!)
    Pensez vous que ce soit du à nouveau à un faux contact (oxydation ou autre) ou à quelque chose de plus grave?
    Merci pour vos réponses!
    Bonne soirée!


    Romaing le gaulois!!

    0
  • inardd #8 08-01-2011 08:02:10

    bonjour-888
    non toujours meme pb

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous