L’Argus : cote auto, voiture d’occasion et actualité auto

Témoin de liquide de refroidissement

Répondre
  • Math183 #1 28-03-2011 18:33:59

    Bonjour,
    Je viens d'acquerir ce week-end une super 5 TC de 1985. Elle a 80 000km. Sur le trajet du retour (environ 45km) de l'achat, aucun voyant d'allumer. Hors aujourd'hui le voyant de liquide de refroidissement c'est allumé en discontinu tout d'abord puis reste parfois allumé. J'ai changer la sonde de température sur le radiateur mais cela n'a rien changer. Quelqu'un serait il d'ou peut provenir le problème ?

    Merci d'avance.

    Le modèle de la voiture
    Renault Super 5 1985 - Essence TC
    Catégorie de la panne : Circuit de refroidissement
    0
  • Math183 #3 28-03-2011 18:47:59

    Bonsoir,

    Oui j'ai vérifier le niveau de ldr. Il reste constant, pas d'ébullition et le ventilo ce déclenche au bout d'un certain temps.A froid, la super 5 va rester sans le voyant allumé 5 min puis en discontinu et pour finir allumé.

    0
  • Math183 #5 28-03-2011 20:49:19

    Merci, je vais regarder ou ce trouve les autres sondes demain matin. On m'as dit que cela pourrais venir de bulle d'air dans le circuit et que je devrais peut être vidanger le circuit. Est ce que cela pourrais venir de sa ?

    0
  • Mika111 #6 28-03-2011 20:52:29

    bonjour-888

    Citation

    On m'as dit que cela pourrais venir de bulle d'air dans le circuit et que je devrais peut être vidanger le circuit.

    Pas vidanger mais le purger.

    0
  • siannoyl #7 28-03-2011 20:57:41

    bonjour-888
    a mon avis tu as le petit moteur C la dessus. Il n'y a qu'une seul sonde de température. Elle est près de la pompe a eau
    j77sq9.jpg
    si c'est un Moteur E (marqué Energy) sur le cache soupapes, la sonde est en bout de culasse

    0
  • Math183 #8 28-03-2011 21:46:57

    D'accord merci a vous smile, je vais deja voir pour la sonde. Pour la purge c'est compliquer ? icon_confused

    0
  • siannoyl #9 29-03-2011 07:13:24
    Citation de Math183
    D'accord merci a vous smile, je vais deja voir pour la sonde. Pour la purge c'est compliquer ? icon_confused

    tu laisses le vase d'expansion ouvert ou si c'est un bocal tenu avec un élastique, tu le  maintiens en hauteur et ouvre une purge (moteur arrêté)

    0
  • Mika111 #10 29-03-2011 07:18:13

    bonjour-888

    Non, il s'agit de faire partir les quelques bulles d'air.

    Il suffit de mettre le bocal plus haut que le niveau actuel et de laisser tourner le moteur au ralenti jusqu'a declenchement du ventilo.

    Faites une petite recherche sur le forum, vous devriez trouver votre bonheur.
    a+

    0
  • Math183 #11 29-03-2011 15:00:20

    Bonjour,

           Voila après avoir purger le circuit de refroidissement, j'ai trouver la fameuse sonde qui ce situe d'après ce que j'ai lu sur le collecteur.
           Au début je croyais que c'était un faux contact ayant resserrer la cosse, le voyant ne s'allumait plus. Pendant 5 min puis c'est rallumer très faiblement. Bien sur quand je débranche se fil plus de voyant, ce qui m'étonne c'est qu'aucune fumée ne s'échappe anormalement du moteur et que le ventilo marche au bout d'un certain temps au ralenti.(le moteur est un C1C).
           Pensez vous que cette sonde soit endommager et donc la remplacer ?

    Je joins des photos de la pièces en question.

    images
    0
  • siannoyl #12 29-03-2011 18:35:37

    Commences par changer de sonde

    0
  • Math183 #13 30-03-2011 14:45:38

    Bonjour,

            J'ai changer la sonde comme vous me l'avez conseiller et le voyant ne s'allume plus smile cela venais bien de cette petite pièce même après plusieurs kilomètres, pas de voyant, elle tourne nickel, merci a tous pour vos conseils.

    0
  • siannoyl #14 30-03-2011 15:22:42

    big_smile Content
    A froid,refais l'appoint de liquide de refroidissement

    0
  1. 1
Écrivez votre message ci-dessous