L’Argus : cote auto, voiture d’occasion et actualité auto

Impossible de démarrer : renault trafic dci 1.9

Répondre
  • puceron92 #1 15-06-2011 21:07:32

    Bonjour à tous,

    J’ai actuellement un problème avec mon Renault Trafic 1.9 dci 100 de 2002.

    Impossible de démarrer : le démarreur se lance, mais le moteur ne suit pas. Au début problème aléatoire, mais maintenant, impossible de le lancer.

    Concernant les voyants allumés :

    - voyant stop, suivi du voyant de contrôle des gaz d’échappement qui clignote (le même que celui-ci : https://www.google.fr/imgres?imgurl=https://www.forum-auto.com/uploads/200511/jujuy_1133035926_autodiagnosticmoteur.jpg&imgrefurl=https://www.forum-auto.com/marques/renault/sujet11677.htm&usg=__9Kl22NtmRbTh_yZMzGiXrS-9gf8=&h=40&w=49&sz=3&hl=fr&start=0&sig2=z-I5JrWFJ62BcZT2IxnlHA&zoom=1&tbnid=OzUTrimxy13LdM:&tbnh=40&tbnw=49&ei=WAz5TaDxNIPzsgbSofTdDw&prev=/search%3Fq%3Dvoyant%2Bantipollution%26um%3D1%26hl%3Dfr%26sa%3DN%26biw%3D1111%26bih%3D558%26tbm%3Disch&um=1&itbs=1&iact=hc&vpx=164&vpy=164&dur=186&hovh=40&hovw=49&tx=96&ty=22&page=1&ndsp=15&ved=1t:429,r:0,s:0&biw=1111&bih=558 )

    - Voyant d’injection allumé très aléatoirement auparavant et pendant un ou 2 secondes, lorsque le véhicule calait ; il n’est actuellement plus allumé. (Dans notice, signalé comme défaillance électrique ou électronique)

    - Voyant serv + airbag allumé aléatoirement, problème apparemment de faux contact sous le siège ?

    Le problème a apparemment commencé lors de l’essai du véhicule avec un boitier additionnel, qui , réglé trop fort, a fait calé le véhicule, et où est alors apparu le voyant stop, suivi du voyant de contrôle des gaz d’échappements. Celui-ci a cependant bien redémarré.

    Après environ 5000 km parcouru, les problèmes de démarrage ont commencé à se faire sentir.

    Changés :

    . Démarreur
    . Vidange huile + tous les filtres (Huile, carburant (qui était noir), air ;
    . Bougies de préchauffage
    . Vanne EGR Nettoyé.
    . Retour injecteurs (petite fuite au niveau de la tête en plastique, faisceau remplacé)

    Penche maintenant après lecture des forums pour capteur Phm, source apparemment de soucis de démarrage également, mais impossible pour me part de le localiser, ayant pourtant bien distingué sous la durite de refroidissement une fiche clipsé, je n’ai par contre pas 2 vis de 10 mais 3 vis de 10 …

    Concernant le test des injecteurs, je ne parviens également pas à trouver du flexible afin de les raccorder et de faire le test, car je ne parviens pas à identifier le diamètre du flexible qu’il me faut, et me demande si cela va vraiment tenir, le bord de chaque injecteur étant vraiment petit, le tuyau va –t- il tenir dessus ?


    Bref, je suis preneur de tous conseils ou avis…  en espérant avoir été assez clair sur les problèmes que je rencontre actuellement.

    En vous remerciant par avance … !

    Le modèle de la voiture
    Renault Trafic 2002 - Diesel 1.9 dCi100 Combi L1H1
    Catégorie de la panne : Démarrage
    0
  • puceron92 #2 15-06-2011 21:09:12

    ps : le gazoil arrive bien aux retours d'injecteurs, et donc au filtre à carburant

    0
  • jarno #3 15-06-2011 23:57:24

    bonjour,tu parles de boitier additionel que tu as mis,enleve le retourne faire une reprogrammation calculateur chez renault,avant vire ton electrovanne code sur ta pompe!!!!!!!!!!!

    0
  1. 1
Écrivez votre message ci-dessous