L’Argus : cote auto, voiture d’occasion et actualité auto

mon renault trafic dci 100 de fin 2002 ne démarre plus

Répondre
  1. 1
  2. 2
  3. 3
  • agvg70 #1 14-01-2010 18:34:41

    bonjour;j'ai un trafic 1.9 dci de 2002 .230 000 km qui ne veut plus démarrer après une période de 15 jours sans tourner.dernierement ,il démarrait difficilement malgré filtre go changé ,les bougies ,la batterie .les fusibles sont bons ,les voyants n'indiquent rien .je ne sais plus ou chercher je n'ai plus confiance aux garages avec leurs tarifs exhorbitants .je viens chercher de l'aide et des idées auprès de vous .d'avance merci.

    Le modèle de la voiture
    Renault Trafic 2002 - Diesel 1.9dci
    Catégorie de la panne : Démarrage
    0
  • torpedo56 #2 14-01-2010 19:23:23
    Citation de agvg70
    bonjour;j'ai un trafic 1.9 dci de 2002 .230 000 km qui ne veut plus démarrer après une période de 15 jours sans tourner.dernierement ,il démarrait difficilement malgré filtre go changé ,les bougies ,la batterie .les fusibles sont bons ,les voyants n'indiquent rien .je ne sais plus ou chercher je n'ai plus confiance aux garages avec leurs tarifs exhorbitants .je viens chercher de l'aide et des idées auprès de vous .d'avance merci.

    bsr
    tu as tente le coup avec du start pilote

    0
  • agvg70 #3 14-01-2010 20:15:19

    bonsoir                                                                                                                                                                                                                            non je n'ai pas essayer.ce sera mon prochain essai.merci

    0
  • agvg70 #4 15-01-2010 21:44:08

    bonsoir.merci pour la combine .démarrage nikel avec le start pilote.Qu'est-ce qui fait qu'il ne démarre plus normalement?

    0
  • torpedo56 #5 15-01-2010 21:59:15
    Citation de agvg70
    bonsoir.merci pour la combine .démarrage nikel avec le start pilote.Qu'est-ce qui fait qu'il ne démarre plus normalement?

    re
    sans doute les injecteurs

    0
  • lezee #6 18-01-2010 07:54:55

    bonjour, j'ai eu des problèmes similaires, si vous avez verifier la batterie il faut regarder l'état du débimètre si lorsque vous tentez de démarrer il ne manque qu'un petit coup de jus c'est que votre capteur situé entre l'arbracam et le villebrequin est mort et à changer, bon courage, (ps: si le débimètre est défectueux vous avez du le resentir en roulant = perte de vitesse, difficulté en sous régime, s'enterre dans sa vitesse, ne relance pas...) le capteur est au environ d'un soixantaine d'euros

    0
  • lezee #7 18-01-2010 07:56:08

    tres mauvais d'utiliser le start pilote sur ce type de véhicule

    0
  • torpedo56 #8 18-01-2010 08:21:43
    Citation de lezee
    tres mauvais d'utiliser le start pilote sur ce type de véhicule

    RE
    certainement pas quand  on sait le faire
    faut arrete avec ses idees preconsues et qui viennent du micro trottoir

    1
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous