L’Argus : cote auto, voiture d’occasion et actualité auto

Panne de clignotant sur trafic T 1000

Répondre
  1. 1
  2. 2
  • meterreau #1 10-02-2007 18:06:46

    Bonjour,

    j'ai un probleme avec mon trafic T 1000, j'ai changé la platine, le comodo et la central de clignotant et mes clignotant ne marche toujours pas j'ai aucune lumiére sur mon tableau de bord.
    Si vous savez a peu prés se que sa peut etre sil vou plait dite le moi.

    Merci davance.

    Le modèle de la voiture
    Renault Trafic
    Catégorie de la panne : Voyants
    0
  • GAYA22 #2 10-02-2007 18:10:47

    bonjour
    si tu met le warning sa donne quoi
    A+

    0
  • meterreau #3 10-02-2007 18:13:53

    meme quand je met lé warging ya rien g meme pa lé lumiére pour lé clignotan ni rien
    merci

    0
  • GAYA22 #4 10-02-2007 18:26:12

    RE
    evite le langage SMS c est penible
    il manque une alimentation sur la platine
    A+

    0
  • bark #5 10-02-2007 18:40:28

    bonsoir metereau
    as  tu change  l 'interupteur du  warning
    @+++++

    0
  • fred49 #6 10-02-2007 22:01:15

    salut a toi jai u se probleme y a pas longtenps  jai changé tous sinplement le relait sur la platine et sa marche
    essai tu vera si cé ca tchousssssssssssss

    0
  • meterreau #7 13-02-2007 16:07:03

    salut jai change le relait et sa ne change rien peut tu me dire sy les relais cotes moteur serait il en relation

    0
  • fred49 #8 14-02-2007 11:00:01

    salut l ami  je ne pence pas j ai essaier de le débranché sur le mien et les cligno marche
    donc aucun raport
    toutes t es anpoules son bonne??
    les platine des feux arriere sont propre ?
    le comodo????????
    fusibles par de jeux bien tenu???
    faisceaux sous chassis????

    moi il avait cramé  avec l échappement    ,,trop de miser

    bon bah courage   atend des neeewwwwwww      TCHOUSSSSSS

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous