L’Argus : cote auto, voiture d’occasion et actualité auto

probleme d'acceleration sur trafic

Répondre
  • pastaga08 #1 11-06-2010 16:09:33

    Bonjour,

    unprobleme d'acceleration sur un trafic dci1.9 je suis oblige de jouer avec  l'embrayage et l'accelerateur pour lancerr le moteur et en monter c'est meme pas la peine en 1er et encore si quelqu'un a une idee sa serai bien

    Le modèle de la voiture
    Renault Trafic
    1
  • Mat22 #2 11-08-2010 08:26:03

    Bonjour

    J'ai déja rencontrer ce problème. Voir du coté de la vanne EGR qui perturbe le bon fonctionnement. J'ai aussi remarquer que lorsque le réservoir est presque vide, à chaque fois que je fais le plein, je rencontre un problème assez bizarre : le voyant "présence d'eau" s'allume et le moteur perd de la puissance, comme si il n'y avait plus de turbo. Je m'arrête environ 15 mn et je repars et plus rien. Etrange...
    Donc maintenant, je complète mon réservoir avant qu'il soit complétement vide et plus de soucis. pour info, j'ai fait remplacer la dite vanne. Renault connait ce problème, mais vous vous en doutez, ils font les "ignorants".
    Cordialement,
    Mat22

    0
  • mohotahr #3 01-12-2010 16:30:07

    Bonjour,j  le meme probleme pas moyen de monter une petite cote a froid
    et meme au point mort le regime moteur monte doucement et ne depasse pas 2000t/MIN.
    LE CAMION EST GARANTI ET J AI RENDEZ VOUS MARDI 7 DEC AVEC LE MECANO .JE TE TIENDRAI
    AU COURANT.

    0
  • Gautré #4 21-02-2012 11:52:24
    Citation de mohotahr
    Bonjour,j  le meme probleme pas moyen de monter une petite cote a froid
    et meme au point mort le regime moteur monte doucement et ne depasse pas 2000t/MIN.
    LE CAMION EST GARANTI ET J AI RENDEZ VOUS MARDI 7 DEC AVEC LE MECANO .JE TE TIENDRAI
    AU COURANT.

    Bonjour 

    Quel était le problème ????   meercci  car je rencontre la même chose

    Cordialement

    hervé

    4
  1. 1
Écrivez votre message ci-dessous