L’Argus : cote auto, voiture d’occasion et actualité auto

problème de démarrage renault trafic dci 100 de 2003

Répondre
  • alain inshore #1 07-01-2010 09:09:55

    bonjour
    tout d'abord une bonne année 2010
    j'ai un souci parmis tant d'autres avec mon trafic
    il ne veux absolument pas démarrer.
    j'ai tous les voyants qui s'allument mais rien au niveau démarreur
    ça le fait surtout quand il fait froid (et en ce moment c'est pas top)
    j'arrive a le démarrer en poussant
    j'ai l'impression que ça ne viens pas de l'anti démarrage car la loupiote rouge sur le tableau de bord s'eteint bien et ne clignote pas
    si quelqu'un a une soluce je suis preneur
    a plus

    Le modèle de la voiture
    Renault Trafic 2003
    Catégorie de la panne : Démarrage
    0
  • inardd #2 07-01-2010 09:53:33
    Citation de alain inshore
    bonjour
    tout d'abord une bonne année 2010
    j'ai un souci parmis tant d'autres avec mon trafic
    il ne veux absolument pas démarrer.
    j'ai tous les voyants qui s'allument mais rien au niveau démarreur
    ça le fait surtout quand il fait froid (et en ce moment c'est pas top)
    j'arrive a le démarrer en poussant
    j'ai l'impression que ça ne viens pas de l'anti démarrage car la loupiote rouge sur le tableau de bord s'eteint bien et ne clignote pas
    si quelqu'un a une soluce je suis preneur
    a plus

    bjr
    voir la batterie  ou demarreur hs
    https://www.auto-evasion.com/forum-auto/viewtopic_7430.html

    0
  • alain inshore #3 08-01-2010 09:15:44

    bonjour
    merci pour ta réponse
    du coté de la batterie pas de problème
    donc je vais aller voir du coté demarreur mais la ce n'est pas gagné vue l'accessibilité
    je vous tiens au courant
    a plus

    0
  • Massagli #4 08-01-2010 16:29:01

    Bonjour,
    Tous mes meilleurs voeux (vu comme elle commence la nouvelle année!!! avec les pannes....)
    nous espérons que vous n'avez pas l m^meme panne que nous!
    Nous avons rencontré le même poblème mais maintenant il ne démarre plus du tout (renault trafic également, de fin 2003)
    Diagnostic du garage: crasse dans le réservoir, chopé dans une station et là tenez-vous bien, nous en avons pour 3500 à 4000euros de réparation car d'après eux tout est fichu, du réservoir aux injecteurs.....Le problème nous n'avons pas cette somme pour réparer.
    Si des personnes pouvaient nous aider et dire s'il y a possibilité de faire la réparation nous même avec des pièces d'ocases???
    Merci d'avance pour ceux qui pourraient nous conseiller.
    G. M

    0
  • alain inshore #5 31-01-2010 23:07:55

    salut
    bon je fais remonter ce post pour donner des infos sur mon trafic
    suite au passage a la valise pour diagnostiquer le problème de démarrage a froid il s'avère que mes bougies de préchauffage sont HS
    Jusqu'à la pas de souci sauf qu'au démontage la dernière casse dans la culasse icon_eek:shock:
    se sont des bougies très longues et fines (montées bien sur à sec) qui se calamines énormément quand elles sont grillées et bien sur casses quand on veux les déposées (maladie chez Renault et Mercedes sur les vito )
    A la base j'avais une facture de 400€ pour bougies + sonde de surpression du turbo et bien je me retrouve avec une douille de 1300€ car dépose de culasse + distribution , etc.

    un conseil
    déposer vos bougies avec précaution + contrôler leurs fonctionnement  et les remonter avec de la graisse haute température
    a plus

    0
  1. 1
Écrivez votre message ci-dessous