L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de puissance puis cale.

Répondre
  1. 1
  2. 2
  • Teddyted57 #1 29-04-2019 14:58:33

    Bonjour a tous, je viens d'acheter un trafic 2.1D t3x305 surélevé court, il roulait bien jusqu'il y a quelques jours puis en montant une côte assez raide, il a perdu toute sa puissance puis a calé. Il redémarre mais sans aucune puissance et recale. Je redémarre encore, il retrouve un peu de puissance en première puis deuxième et recommence comme si l'essence n'arrive plus mais redémarre toujours avec un peu de raté au début. J'ai regardé sous le capot, de l'huile noir sort par la jauge manuelle et a perdu pas mal d'huile au niveau du filtre a huile. J'en ai donc remis, il est reparti sur 5km et recommence dès qu'il y a une côte. Sur route plate il roule toujours mais ne dépasse plus 70km/h. Il n'a que 183000km au compteur. Il ne fait aucun bruit suspect mais il a parfois des raté comme des trous d'air. Tout fonctionne correctement dans le camion et aucun voyant ne s'allume. Il démarre au quart de tour, il tient bien le ralenti et ne chauffe pas. Il y a le niveau partout. Pouvez vous m'aider? je vis dans mon camion c'est très problématique car je dois traverser la France 2 fois par mois. Merci pour vos réponses.

    Le modèle de la voiture
    Renault Trafic 1992 - Diesel T3X305 2.1D
    Catégorie de la panne : Moteur cale
    0
  • clauseamg #2 29-04-2019 16:49:31

    salut. cette histoire d'huile qui sort par la jauge m'ennuie. on dirait un probléme de surpression du carter et la seule chose qui peut provoquer ça c'est un segment hs. il fume bleu au pot d'échappement ?

    0
  • Teddyted57 #3 29-04-2019 17:14:01
    Citation de clauseamg
    salut. cette histoire d'huile qui sort par la jauge m'ennuie. on dirait un probléme de surpression du carter et la seule chose qui peut provoquer ça c'est un segment hs. il fume bleu au pot d'échappement ?

    Salut, ben il fume un peu quand je veux monter dans les tours, je viens d'essayer et il a calé après. On dirait que ça fume bleu oui. C'est cher de réparer ça?

    0
  • clauseamg #5 30-04-2019 08:48:21

    re. il serait intéressant de vérifier les compressions moteur. je ne veux pas jouer les oiseaux de mauvais augure mais votre moteur présente tous les symptômes d'un moteur HS.  vous êtes sur de votre kilométrage ?

    0
  • Teddyted57 #6 30-04-2019 09:25:23

    Oui je suis sûr du kilométrage. Le moteur en lui même était très propre et entretenu. A par cette fuite d'huile que j'ai parlé il n'y avait aucune fuite et il tournait nickel. Il avait du mal pour les grandes côtes mais il les montait toutes et même des très raide. Il est lourd car aménagé mais tout allait bien avant ça. Je vais aller voir au Garage en espérant que ça ne me coûte pas un bras, j'ai vraiment pas les moyens d'acheter un moteur.

    0
  • clauseamg #7 30-04-2019 10:48:34

    re. faites prendre les compressions, vous serez fixé.

    0
  • Teddyted57 #8 30-04-2019 11:21:57
    Citation de clauseamg
    re. faites prendre les compressions, vous serez fixé.

    J'ai été voir au Garage il ne veulent même pas le voir disant qu'il est trop vieux. Je pense que c'est le joint de culasse, j'ai perdu du liquide de refroidissement. Au Garage il m'a dit que rien que d'ouvrir le moteur ça me coûterait plus cher que de le changer direct. Faut que je vois avec un autre et pas directement chez Renault. Rien que le devis c'est 10% des réparations. Le joint de culasse a été changé il y a 25000km, sûrement que ça a été mal fait.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous