L’Argus : cote auto, voiture d’occasion et actualité auto

probleme demarrage a froid sur moteur traffic 1989 diesel

Répondre
  1. 1
  2. 2
  • Pascal60 #1 03-05-2010 10:12:31

    Bonjopur a tous,
    j'ai un probleme de demarrage a froid sur mon moteur de type 852 et le traffic est 1100 D renault
    J'ai remplacé la pompe a injection qui est une J8S boch avec la distribution il tourne^pas de souci, car j'avais une grosse fuite sur la pompe, mais ne veut toujour pas demarré a froid sans un coup de starpilote qui n'est pas trop bon pour le moteur (au faite il a 198000 km).Je n'est pas de solution pour se probleme.

    Et en suite j'ai un probleme de voyant d'alteurnateur qui reste allumé et lui est neuf aussi, j'ai relié les fils sur alternateur ert un gros fil rouge de 50 cm environ au demareur comme indiquer sur la revue technique sur la borne du haut mais le fils a fondu quand j'ai brancher le - de la batterie. Auriez vous une solution pour ces 2 problemes merci par avance.

    Le modèle de la voiture
    Renault Trafic 1989 - Diesel 2.1 T1100D
    Catégorie de la panne : Démarrage
    0
  • inardd #2 03-05-2010 13:52:53
    Citation de Pascal60
    Bonjopur a tous,
    j'ai un probleme de demarrage a froid sur mon moteur de type 852 et le traffic est 1100 D renault
    J'ai remplacé la pompe a injection qui est une J8S boch avec la distribution il tourne^pas de souci, car j'avais une grosse fuite sur la pompe, mais ne veut toujour pas demarré a froid sans un coup de starpilote qui n'est pas trop bon pour le moteur (au faite il a 198000 km).Je n'est pas de solution pour se probleme.

    Et en suite j'ai un probleme de voyant d'alteurnateur qui reste allumé et lui est neuf aussi, j'ai relié les fils sur alternateur ert un gros fil rouge de 50 cm environ au demareur comme indiquer sur la revue technique sur la borne du haut mais le fils a fondu quand j'ai brancher le - de la batterie. Auriez vous une solution pour ces 2 problemes merci par avance.

    bonjour-888
    pour le démarrage voir les bougies de préchauffages ou son boitier
    pou l alternateur vous avez du vous tromper de bornes le gros fil rouge arrive sur la borne du démarreur qui reçoit le gros cable de batterie +,donc se fil pourrait etre branché sur le + batterie
    si vous l aviez bien branché, l alternateur est peut etre mort, sa n aime pas les couts circuits !!!!!!!!
    et il ne touchait pas la masse!!! branché sur la borne du dem gaine de protection absente???????

    0
  • Pascal60 #3 04-05-2010 08:33:02

    Bonjour inardd,

    Merci pour votre réponse, J'ai changer aussi les bougie de préchauffage donc il ne reste plus que le boitier de préchauffage a voir, je n'ai plus de voyant au tableau de bord non plus.
    C'est peut-être l'explication:lol:
    Pour l'alternateur il faut que je vérifie le cablage,pourtant j'ai respecter le branchement a l'identique donc la grosse question icon_eek

    0
  • inardd #4 04-05-2010 08:38:58

    bonjour-888
    debrancher l alternateur, et si plus de court circuit alternateur HS
    le fameux fil rouge doit etre brancheé sur la borne b+ de l alternateur! et ensuite à la batterie ou sur la borne du démarreur qui reçoit le gros cable + venant de la batterie
    et pour les bougies de préchauffage voir avec un appareils de mesure ou une lampe temoins si elles sont alimentées!!
    quand vous mettez le contact , voir si du jus alimentent les bougies, sinon voir boitier de prechauffage

    0
  • Pascal60 #5 04-05-2010 08:58:51

    bonjour-888
    C'est le branchement que jai effectuer et sa a fondue quand j'ai rebrancher la borne b-  de la batterie :koitoidir:
    Donc pour etre precis j'e viens d'aller regarder, j'ai 2 fils qui parte de l'alternateur 1 qui va jusqu'au boitier de préchauffage des bougies et 1 qui va jusqu'au démarreur gros rouge qui est brancher sur la borne du haut du démarreur ou il y a le gros fils de couleur noir qui est relier a la batterie et c'est se fameux fil rouge qui fondue. Et dire que j'ai acheter ce camoin bien cher avec tous les défaults qu'ils a mais bon.
    Merci pour vos conseil:D

    0
  • inardd #6 04-05-2010 09:01:55

    re
    b- c est  la masse  donc négatif b+ vers +batterie ou demarreur et petit fil excitation
    https://pashminas.fr/1/cgal_1133358058_valeo10.jpg

    0
  • Pascal60 #7 05-05-2010 14:06:01

    bonjour-888
    Donc si je comprend bien, la borne b+ est avec le fils rouge de l'aternateur qui va au demareur et au boitier de préchauffage est relier avec a la borne + avec le fil noir qui vient de la batterie en direct et la borne B- de l'aternateur est reliez où alors ? (désoler des questions bete mais je ne suis pas du tout mécanicien).

    0
  • inardd #8 05-05-2010 14:11:39

    bonjour-888
    a la masse, mais de part le montage, l alternateur est à la masse, mais rien ne vous empeche de mettre un fil qui va à la masse
    https://philippe.boursin.perso.sfr.fr/pdgcharg.htm#maintenance

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous