L’Argus : cote auto, voiture d’occasion et actualité auto

Trafic ne démarre pas (voyant préchauffe ne s'allume pas)

Répondre
  • Jean-Pauln Jacob #1 19-12-2017 14:57:00

    email *********@orange.fr

    Citation

    ***Bonjours,bonsoire.
    Pas d'E-mail ni téléphone, sinon quel intérêt pour le forum ?***

    Modéré par monaco.

    Trafic Renault 1995, moteur S8U

    Bonjour

    Mon trafic ne démarre plus, le témoins de préchauffage ne s'allume pas.
    J'ai :
    - chargé la batterie à fond.
    - vérifié les fusibles.
    - fait un visuel sur les branchements et fils mais de nombreuses prises sont vides. (j'ai commandé la RTA depuis 10 jours mais toujours rien).
    - vérifié le Neiman.
    - changé la platine de préchauffage (le courant arrive à la platine).
    - changé un relai qui émettait un bruit (avec le nouveau relais, le bruit persiste à la mise du contact de démarreur).
    Tous les voyants du tableau de bord sont allumés.
    Le démarreur fonctionne normalement
    Toujours pas d'allumage du témoins de préchauffage.
    Mes compétences en mécanique étant limitées, que me conseillez-vous de contrôler ?
    Merci pour vos sujétions
    Salutations
    JPJ63

    Le modèle de la voiture
    Renault Trafic 1995 - Diesel moteur s8u
    Catégorie de la panne : Démarrage
    3
  • Piwi91 #2 19-12-2017 18:15:37

    Bonsoir,

    Certains systèmes quand l'ampoule et grillé, ca ne fonctionne pas un peu comme une guirlande de noël. le circuit à une coupure.
    A+

    0
  • monaco #3 20-12-2017 09:41:09

    bonjour-888
    Le relais de préchauffage se situe sous capot moteur au milieu et sous la baie de pare brise non loin du moteur d'essuie glace.
    @+.

    5
  1. 1
Écrivez votre message ci-dessous