L’Argus : cote auto, voiture d’occasion et actualité auto

voyant batterie ne s'allume plus après changement d'alternateur, sos

Répondre
  1. 1
  2. 2
  • nicobobi #1 17-03-2009 11:48:35

    Bonjour à tous,

    Mon voyant de batterie était allumé en permanence, ma batterie se déchargeait, j'en ai donc déduit que mon alternateur était mort.
    J'en ai acheté un à la casse puis l'ai installé, j'ai chargé ma batterie et ça démarre!

    Mais maintenant mon voyant de batterie ne s'allume plus du tout, même avant le démarrage.

    L'alternateur va-t-il recharger la batterie si je roule? Est-ce que cela peut endommager quelque chose?
    Avez vous des pistes de dysfonctionnement possible?

    Merci de votre aide, moi qui débute et qui ai enfin osé mettre les mains dans mon moteur!

    J'ai un trafic D de 97

    Le modèle de la voiture
    Renault Trafic 1997 - Diesel
    Catégorie de la panne : Alternateur
    0
  • Tiger33 #2 17-03-2009 11:53:21

    bjr
    non il ne va plus recharger
    car la lampe est brtanchee sur la borne exitation de l'alternateur et envoie avant le demarrage le 12 V poru quel 'alternateur puisse s'auto alimenter ..
    verifier la conenction
    tiger

    0
  • nicobobi #3 17-03-2009 14:37:31

    bonjour et merci de ta réponse.
    je vais aller vérifier ça!
    j'ai remarqué quelque chose: sur l'alternateur d'origine Valeo, la borne d'excitation (le petit fil relié à un fil jaune +, non?) était d'un côté, et sur le nouvel alternateur Paris-Rhône, cette borne est de l'autre côté. J'ai quand même respecté le branchement en branchant le petit fil au même fil jaune (de l'autre côté).
    J'espère avoir bien fait...
    Merci j'apporte des nouvelles bientôt!
    bob

    0
  • nicobobi #4 17-03-2009 15:51:37

    Bon, je viens de vérifier ces fils, de gratter, d'essayer d'améliorer leur contact, et rien ne change..
    La panne vient-elle de l'alternateur? Je vais devoir le rapporter à la casse..?
    Merci de votre aide..

    0
  • Tiger33 #5 17-03-2009 16:20:52

    bjr
    deja verifie ton ampoule de tdb
    prend ton fil exitation et met le a la masse elle doit s'allumer sinon c que tu melanges exitation et compte tours par ex ou fil coupe
    tiger

    0
  • nicobobi #6 17-03-2009 17:00:08

    alterbob.jpg

    voilà je te joins une photo de mon alternateur en place qui va m'aider à comprendre...
    Déjà je remarque que je n'ai aucun fil à relier au 2 (mon alternateur précédent idem).
    Pour la fiche 3 je peux pas me tromper...
    Et je n'ai qu'une grosse cosse à relier, je l'ai mise au plus, au fil jaune, comme ça l'était pour l'alter d'avant.

    Quel est le fil d'excitation? celui qui est relié au 1 avec la grosse cosse? je dois le mettre à la masse pour tester l'ampoule?

    C'est moi qui suis à la masse dans cette affaire...
    Merci de votre aide

    2
  • Tiger33 #7 17-03-2009 17:50:18

    re..etonnant..
    alors le 1 c la sortie vers batterie donc SURTOTU PAS A LA MASSE sinon boum la batterie
    le é ca doit etre la sortie marque W (c poru le compte tours tu dois pas l'avoir)

    par contre apres il reste l'exitation mais tu as un modele a 2 fils sur le conencteru 3
    un normalement nomme L  c'est pour la lampe
    l'autre nomme + ou S c poru la meusure de la tension et regulation .. ce se fait plus a present les laternateur non plsu la borne S

    je t'envoie en message prive des infos sur des schemas

    tiger

    0
  • lesprad #8 17-03-2009 18:51:39

    verifie la tension aux bornes de ta batterie moteur tournant, tu dois avoir dans les 14V si l'alternateur charge !!!
    et l'ampoule de ton tableau de bord est peut-etre grillée !
    si ton alternateur ne charge pas, tu ne dois pas pouvoir rouler plus de quelques dizaines de kilomètres.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous