L’Argus : cote auto, voiture d’occasion et actualité auto

allumage de Twingo 1994

Répondre
  • Astah #1 02-01-2006 18:05:10

    bonjour et bonne année a tous  wink

    je possede une Twingo de 1994 de 25000km,depuis quelques temps ,par temps humide de preferenc,celle ci ratatouillait comme si elle tournait sur 3 pattes.
    j'ai changé les bougies il y a un mois ,le probleme avait disparu

    aujourd'hui rebelote,mais avec un plus:demarrage difficile,calage aux feux.
    bref,je rentre chez moi,ouvre le capot,, regarde si le faisceau pour voir si celui ci est humide,essaie de redemarrer et la:plus rien....
    elle fait meme des  a coups comme si l'allumage etait décalé :cry:

    est il possible que cela vienne du capteur de point haut ?(j'ai decouvert ça sur votre forum)

    merci aux specialistes de me donner leur avis

    Le modèle de la voiture
    Renault Twingo 1994 - Essence
    0
  • Tiger33 #2 02-01-2006 18:21:17

    Bsr
    Non ca ressemble plutot a une tete d'allumeur felee laissant l'humidite passer dedans
    Ca peut auss etre le faisceau des bougies
    tiger

    0
  • Astah #3 02-01-2006 18:31:52

    cela peut il faire comme si comme si l'avance etait decalée ?

    ça m'inquiete  :cry:

    0
  • Astah #4 02-01-2006 18:49:54

    Arf,je suis une buse  :oops:

    je viens de faire ce que j'aurais du faire depuis le départ,j'ai oté la tete de delco,tout essuyé avec un chiffon bien sec et.....

    c'est reparti comme en 14  lol

    merci en tout cas pour ta reponse rapide

    0
  • Tiger33 #5 02-01-2006 19:02:40

    re..
    Content pour toi
    Bonen route
    Tiger

    0
  • Amine6923 #6 20-01-2022 22:44:54

    Bonjour j’ai un problème avec ma Twingo 1 qui ne veut plus démarrer au début c’était le démarreur car quand j’ai essayé de la démarrer elle faisait zéro bruit ,je l’ai changé le démarreur tournait mais le moteur  faisait que de brouter mais voulait pas se lancer tout en sachant que j’ai une batterie et des bougies neuves donc je me suis tournée vers la bobine d’allumage que j’ai changé également en respectant l’ordre des câbles et vérifier l’état des connections etc etc toujours rien j’ai tester les bougies sur une mas aucune étincelles produites alors que la bobine est neuve et les bougies aussi on m’a parler de lantichoc qui bloque l’arrivée d’essence tout en sachant que je nai pas eu de choc j’ai appuyé dessus en sentant comme un petit ressort mais qui remontait à chaque fois j’ai insisté il voulait pas s’enfoncer il revenait  c’est normal ? Que faire ? D’où viens le problème ?

    Voilà mon diagnostic.

    Cdt

    0
  • electromeca #7 21-01-2022 07:49:39

    bonjour-888

    Déjà s'il n'y a pas d'étincelle aux bougies, il faut commencer par là, sinon en touchant à tout vous risquez de créer plusieurs pannes et là ce sera la galère.

    Vérifiez le Delco et son condensateur, c'est de la que proviennent les étincelles. Pour le réarment de l'anti choc il suffit d'appuyer. Pour le déclencher la descente d'un trottoir peut suffire, pas besoin d'un gros accident.
    Votre voyant anti démarrage est-il OK ?

    0
  1. 1
Écrivez votre message ci-dessous