L’Argus : cote auto, voiture d’occasion et actualité auto

BRUIT MOTEUR IMPORTANT, vibration, et accéleration altérée

Répondre
  • Lolo59370 #1 15-07-2010 11:10:53

    Bonjour,

    j'ai une petite twingo essence d'env 100 000 kms, et parcouru un nouveau Bruxelles-Lille hier, sans problm, ainsi qu'une petite sortie au soir.

    Ce matin je démarre le moteur tranquille, et au passage et lancemant de la marche arrière HORREUR, un bruit important se lance, la voiture vibre un peu, et la marche n'est pas bonne, comme ci ca "n'accrochait" pas bien.
    J'éteins, je rallume pour partir en marche avant : idem. J'insiste pour avancer et arrete tout après 10 mètre, parce que au dela du bruit je trouve que l'avancée ne répond pas à l'accélération que je demande.

    Je précise, que toutes les pièces importantes (courroie, etc.) ont été changées y'a moins de trois ans, et que j'ai fait révision complète et vidange y'a  moins de deux mois chez midas.

    Quelqu'un peut 'il me dire ce que c'est et si c grave?

    Merci Bcp

    Le modèle de la voiture
    Renault Twingo 2000 - Essence 1.2 58ch Helios
    Catégorie de la panne : Moteur
    0
  • bricolo1000 #3 15-07-2010 11:17:01
    Citation de Lolo59370
    Bonjour,

    ... J'insiste pour avancer et arrete tout après 10 mètre, parce que au dela du bruit je trouve que l'avancée ne répond pas à l'accélération que je demande.



    Merci Bcp

    Bonjour

    A premiere vue, embrayage HS.

    Fais confirmer dans un garage ( un garage, pas un Midas ).

    Tu peux regarder aussi si tu as un réglage de la garde d'embrayage, en retendant un peu; ca pourrait t'aider.

    A+

    0
  • ducati68 #4 15-07-2010 11:29:41

    ton moteur monte t il dans les tours alors que la voiture n avance pas?

    1
  • Lolo59370 #5 15-07-2010 14:03:14

    Ptet bien que l'embrayage autant de kms que la voiture...
    (mes papiers sont dedans et moi partie en train).

    Sinon je ne crois pas que le moteur montait dans les tours, mais le bruit s'est aussi lancé même sans que je commence à passer des vitesses.

    Je l'ai posté devant chez renaul pr le moment, mais ne peuvent me la prendre qu'en milieu de semaine prochaine.

    Un ami mécano passera voir ce soir, j'en saurai plus surement.

    Jsais pas si ca a pu ruiner mon embrayage, mais c'est clair que ds les bouchons je passe des heures en 1ere avec le pied sur la pédale...

    0
  • ducati68 #6 15-07-2010 14:10:45

    re,sur une 405,j ai un embrayage qui a laché au bout de 3000 kms

    0
  • Lolo59370 #7 16-07-2010 06:47:44

    Voilà ce qu'on m'a rapporté d'hier soir :
    "on a regardé avec un ami mécanicien
    apriori c'est la direction assistée qui faisait du bruit, on a vérifié et c'était une connexion au niveau des fusibles à cause de l'humidité (voir même de l'eau..) avec les orages.
    là ça re fonctionne correctement, on verra si c'était bien ça"

    0
  1. 1
Écrivez votre message ci-dessous