L’Argus : cote auto, voiture d’occasion et actualité auto

Le moteur broute et perd de la puissance twingo 1.2 cleon 1996

Répondre
  1. 1
  2. 2
  3. 3
  • PPH #1 27-05-2010 20:10:46

    Bonjour,


    j'ai à nouveau un probleme. J'ai une twingo 1996 moteur cleon qui totalise 160 000km. Quand je roule, le moteur aleatoirement perd de la puissance et broute puis repart au bout de quelques secondes. J'ai eu ce problème en novembre 2009 et renault m'a changé la pompe et le probleme a disparu. Aujourd'hui le probleme revient.

    Cout de la pompe 430€

    je ne sait plus quoi faire sachant que le volet papillon à été changé, le cataliseur, la pompe essence, le filtre essence, la sonde lambda.

    Quelqu'un a t-il eu ce probleme

    Peut on m'aider


    mille merci pour celui qui me trouvera la solution

    Phil

    Le modèle de la voiture
    Renault Twingo 1996 - Essence 1.2 55ch Pack
    Catégorie de la panne : Moteur broute
    2
  • countryauta #2 27-05-2010 20:19:39

    bonjour-888 il faut mettre dans le réservoir un additif  pour nettoyer le carburent et le réservoir
    ta du faire un plein de mauvaise qualité  aa++

    0
  • PPH #3 27-05-2010 20:41:40

    Merci  pour ta réponse. pour info j'ai porté ma twingo la semaine dernière et il m'on nettoyer le volet papillon et le probleme a disparue pendant 2 jour et réapparu. quand il  mon changé la pompe et le filtre essence il n'on pas vidnager le résevoir mais je n'ai pas eu de PB pendant 6 mois et le même probleme revient.

    penses tu que cela pourrait provenir de la bobine d'allumage ?

    ce soir j'ai eu le pb. je roulai à 90 quand soudain le moteur & perdu de la puissance. j'ai gardé le pied sur l'accélérateur sans réaccelérer et la puissance est revenue

    phil

    0
  • countryauta #4 27-05-2010 20:47:44

    re mais un additif  tu voie il on fait un nettoyage et sa a marche donc on et tout bon

    1
  • PPH #5 27-05-2010 20:49:18

    je vai mettre un additil que je vais acheter chez feu vert et je te tiens au courrant


    merci encore

    pph

    0
  • PPH #7 27-05-2010 20:55:55

    le carburant que je prend chez total ou elf est du sp98 c'est bon

    merci pour ta réponse

    pph

    0
  • PPH #8 28-05-2010 18:38:04

    Jai mis un produit pour decrasser et j'ai roulé pendant 20km le pb apparait de plus en plus lorsque  je roule le moteur perd de la puissance.En  relachant et en reaccelerant la puissance revient

    quand j'ai été chez norauto j"ai parlé de mon PB et le mecanicien m'a dit que c'était le capteur point zéro qu'en pensez vous?

    merci pour tous vos conseils

    Phil

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous