L’Argus : cote auto, voiture d’occasion et actualité auto

ma twingo cale apre démarrage et voyant "injection" allumé

Répondre
  1. 1
  2. 2
  • Marjy_mib #1 22-10-2006 16:54:10

    Bonsoir à toutes et à tous.

    J'espère avoir bien suivi le conseil de Renacber...  wink donc voici mon histoire :

    J'ai une twingo privilège 1,2L 16V datant de 2001. début septembre j'avais du mal a démarrer. Le garage a changé : le capteur point mort haut, la pompe a eau, la courroie striee, la courroie distribution, les plaquettes de frein avant,le filtre à air et a fait l'entretien de révision fin septembre.

    Maintenant, depuis 2 semaines, ma voiture démarre cependant elle cale à peine ai-je enclencher la première vitesse... dans le meme moment depuis qu'elle a calé les deux premières fois depuis les réparations citées ci-dessus, le voyant "calculateur d'injection" est constamment allumé. A ce jour, quand elle décide de ne pas être capricieuse, je roule normalement avec ce voyant constamment allumé ! Ce matin, ma twingo a calé 6 fois de suite à chaque feu rouge...

    Quelqu'un aurait-il la gentillesse de me donner peut-être quelle piste avant que j'incendie mon garagiste Renault (le meme depuis l'achat de ma twingo).

    Merci d'avance de toute l'attention accordée à ce message.
    Cordialement.
    Marje. wink

    Le modèle de la voiture
    Renault Twingo
    Catégorie de la panne : Voyants
    0
  • Marjy_mib #2 22-10-2006 17:42:16
    Citation de RENACBER
    Bonjour
    Je verrais bien un capteur, un actuateur comme le moteur de régulation de ralenti non ou mal branché.
    Cordialement

    A ton avis, penses-tu que mon garagiste me fasse encore payer quelque chose (j'en ai déjà eu pour 800e de réparation+entretien) ? Si oui, suis-je vraiment obligé de payer ? Que dois-je lui dire pour lui tenir tête ? Je suis tellement ignorante de mécanique auto !

    Cordialement.
    Marje.

    0
  • Dalva #3 08-05-2007 14:30:03

    Bonjour,

    j'ai également une TWINGO Privilège 1,2L 16V datant de 2001, qui souffre du même symptôme depuis 2003.

    Les 3 agents Renault successivement consultés ont changés : capteur point mort (3 fois); cablage allumage; pome à eau...le tout représentant 920 euros d'intreventions qui n'ont pas résolu le problème.

    La difficulté, pour ce qui me concerne, est que la panne est intermittente, et qu'elle n'est apparemment pas identifiée par la valise élcetronique de diagnostic de Renault.

    Pour ma part, je considère qu'il s'agit d'un défaut inhérent au véhicule et j'ai adressé un courrier recommandé au constructeur en ce sens, ainsi que pour voir reconnaitre le manquement à l'obligation de résultat de son réseau de réparateurs.

    Souhaitez vous vous joindre à cette action (même questions à tous les malheureux propriétaires de twingo...)?
    Une action collective aurait plus de poids.

    Bien à vous

    2
  • brazou #4 08-05-2007 23:48:29

    bsr
    voila
    Réclamations Client
    Le moteur cale après un ralenti à 400 tr/min, le tout uniquement après une accélération. Lors du défaut, si l'on stabilise le ralenti avec l'accélérateur pendant quelques secondes, le problème disparaît.
    1 seul code défaut en mémoire dans le calculateur d'injection
       code: DF220  tension de réference capteur pression (testeur Renault)
       code: capteur pression MAP (testeur Sagem)
    Causes
    Encrassement du papillon dans le corps motorisé.
    Remèdes
    Nettoyer parfaitement le papillon des gaz, puis effectuer la réinitialisation des apprentissages des butées à l'aide du testeur diagnostic
    Réclamations Client
    Le moteur démarre mais ne peut s'accélérer. Le témoin d'injection reste allumé.
    1 seul code défaut en mémoire dans le calculateur d'injection.
    code: potentionmètre de pédale d'accélérateur 
    Causes
    Mauvais contact au connecteur du potentionmètre de pédale d'accélérateur. Le câblage est très souvent en tension sur le connecteur car il chemine par dessus le pédalier d'embrayage.
    Remèdes
    Réparer le connecteur ou souder directement les fils sur le capteur et, si nécessaire, remplacer le potentionmètre, puis refixer correctement le câblage.

    2
  • hippolak #5 09-05-2007 21:40:38

    Bonjour
    Même problème sur une renault twingo 1.2 16v  2003 avec le voyant de préchauffage,
    Survenu en novembre 2006, un matin sur la réserve (carburant) : changement des relais injections, des bougies, batterie, bobine d allumage, utilisation de produit de nettoyage injections, changement de pompes a essence (différente qualité d essences) .  Aucun changement.
    C est surement les injecteurs, bon courage

    1
  • chtiou75 #6 19-08-2008 15:08:04

    Bonjour,


    Je me permets de vous contacter car j 'ai le même problème sur ma twingo de 2001 1.2 16v privilège.

    Je suis intéressé par votre action et souhaite m'y joindre.

    Voilà mes coordonnées :

    chtiou75@yahoo.fr
    Tél : 06.09.03.19.58

    N'hésiter pas à me contacter.

    Cordialement.

    0
  • gplfeur64 #7 10-12-2009 11:42:04

    Bonjour
    Il semble que j ai même problème. Ce voyant est ce le voyant orange en zig zag plutôt côté gauche ? J'ai eu ce phénomène deux fois den quelques jours urma Twingo initiale 2002 (80.000 kms). Puis ca marche normalement.
    Idem ce matin ! Je me suis arrété, reparti avec le voyant "zig zag" éteint mais ...
    Maintenant c'est le voyant moteur qui reste allumé ????
    Merci de vos réponses
    MF Charenton

    0
  • flamenco-00 #8 24-04-2010 18:31:06

    Bonjour,

    J'ai le meme problème avec ma twingo 1.2l 16v.Le garage renault a changé la sonde 170€ et a peine repartie ça l'a refait.
    avez vous résolu le problème et comment ?
    Merci de me donner un tuyau !

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous