L’Argus : cote auto, voiture d’occasion et actualité auto

Ma twingo de 1995 cale en 1ère et au point mort.

Répondre
  • Mion86 #1 25-11-2009 18:55:34

    Bonjour à tous et à toutes,

    J'avais des problèmes de démarrage au départ, on m'a dit que c'était les bougies qui étaient encrassées, je les ai changées.
    Depuis elle démarre mieux (quasiment du premier coup à chaque fois) par contre je la sens prête à caler à tout moment quand je suis en 1ere et en 2eme, elle fait des "à coups" et chaque fois que je la prends je stresse au premier feu rouge, sans savoir si elle va caler ou non, et souvent je suis obligée de me mettre au point mort et de continuer à appuyer sur l'accélérateur pr ne pas que ça arrive !

    Merci d'avance pour vos avis/conseils !

    PS : j'ai RDV chez le garagiste dans 1semaine ms en attendant j'en ai besoin tous les jours et j'ai peur qu'elle s'arrête au milieu de la route et qu'elle ne démarre plus du tout !

    Le modèle de la voiture
    Renault Twingo 1995 - Essence
    Catégorie de la panne : Démarrage
    0
  • 2cv13 #2 25-11-2009 20:38:18
    Citation de Mion86
    Bonjour à tous et à toutes,

    J'avais des problèmes de démarrage au départ, on m'a dit que c'était les bougies qui étaient encrassées, je les ai changées.
    Depuis elle démarre mieux (quasiment du premier coup à chaque fois) par contre je la sens prête à caler à tout moment quand je suis en 1ere et en 2eme, elle fait des "à coups" et chaque fois que je la prends je stresse au premier feu rouge, sans savoir si elle va caler ou non, et souvent je suis obligée de me mettre au point mort et de continuer à appuyer sur l'accélérateur pr ne pas que ça arrive !

    Merci d'avance pour vos avis/conseils !

    PS : j'ai RDV chez le garagiste dans 1semaine ms en attendant j'en ai besoin tous les jours et j'ai peur qu'elle s'arrête au milieu de la route et qu'elle ne démarre plus du tout !

    bonjour
    regarde les vis platiné.si elle a un allumage a vis.95je croie bien?

    0
  • Mion86 #3 25-11-2009 21:29:32
    Citation de 2cv13
    bonjour
    regarde les vis platiné.si elle a un allumage a vis.95je croie bien?

    D'après mes recherches sur différents forums ma twingo a un moteur C3G :
    photo d'un moteur C3G de twingo
    Je ne sais pas si c'est un allumage à vis...? =S

    Sinon, mes recherches m'amènent à penser que ce serait la tête de delco qui serait défectueuse : apparemment un coup de WD40 dessus me permettrait de régler le pb en attendant de changer la tête.
    Je vais en acheter demain pour voir si ça fonctionne...

    0
  • 2cv13 #4 25-11-2009 21:57:46
    Citation de Mion86

    Citation de 2cv13
    bonjour
    regarde les vis platiné.si elle a un allumage a vis.95je croie bien?

    D'après mes recherches sur différents forums ma twingo a un moteur C3G :
    photo d'un moteur C3G de twingo
    Je ne sais pas si c'est un allumage à vis...? =S

    Sinon, mes recherches m'amènent à penser que ce serait la tête de delco qui serait défectueuse : apparemment un coup de WD40 dessus me permettrait de régler le pb en attendant de changer la tête.
    Je vais en acheter demain pour voir si ça fonctionne...

    salut je viens de voir ton moteur c un allumage électronique
    il y à pas de vis regarde la tete le doit d,allumeur leur état
    et le capteur de point mort haut.

    0
  • Butzi91 #5 25-11-2009 22:03:52

    Bonsoir,
    le C3G est très fiable comme moteur. Un peu d'entretien et il tourne comme un horloge.
    Quel est le kilométrage de ta voiture ? Et quel entretien récent a été fait dessus ?
    Tu peux aussi penser à remplacer le filtre à essence.

    0
  1. 1
Écrivez votre message ci-dessous