L’Argus : cote auto, voiture d’occasion et actualité auto

Ma twingo ne demarre plus

Répondre
  1. 1
  2. 2
  • sandrion59 #1 20-02-2006 17:45:12

    yikes Voilà, c'est le drame, première panne de voiture. ma petite twingo ne veut pas démarrer. En plus, elle ne fait aucun bruit quand je veux la demarrer. Bizarre non? Bon faut dire que ça faisait une semaine que je l'avais abandonné mais quand même!! Et mon auto radio marche encore. Quelqu'un a t'il une petite solution?  :oops:

    Le modèle de la voiture
    Renault Twingo
    Catégorie de la panne : Démarrage
    0
  • sandrion59 #2 20-02-2006 17:57:50
    Citation

    yikes Voilà, c'est le drame, première panne de voiture. ma petite twingo ne veut pas démarrer. En plus, elle ne fait aucun bruit quand je veux la demarrer. Bizarre non? Bon faut dire que ça faisait une semaine que je l'avais abandonné mais quand même!! Et mon auto radio marche encore. Quelqu'un a t'il une petite solution?  :oops:

    J'ai tellement chamboulé que j'en ai oublié d'être poli. Bonjour à tout le monde, heureuse de participer à ce forum même si j'aurai preferer que ça soit dans d'autres conditions et merci d'avance pour vos réponses.

    0
  • G3BO #3 20-02-2006 20:07:29

    Salut

    si elle ne fais aucun bruit quand tu donnes le coup de clé, c'est peut être du aux  charbon du démarreur qui sont collés
    si c'est le cas > solution :
    > donner quelques petit coups de marteau sur le démarreur pour décoller les charbons
    > changer le démarreur

    sinon c'est peut-être la batterie qui est à plat, il reste assez de jus pour l'autoradio, mais pas assez pour lancer le démarreur

    0
  • lolo789 #4 20-02-2006 20:46:50

    ca peut etre ou la batterrie ou le demarreur si tu na s aucun bruit essaye de faire recharcher t a batterrie ou de la demarrer avec des cables

    0
  • zizipot #5 20-02-2006 21:18:25

    et surtout, n'iverse pas icon_exclaim  le pole "+" et le pole "-"    icon_exclaim

    0
  • lolo789 #6 20-02-2006 21:19:14

    mdr  smile  smile  smile  j avai oas penser tellement logique  :oops:

    0
  • mecan'eau #7 20-02-2006 21:24:42

    bonsoir,
    controle ta baterie avec un multimetre
    >commence par metre ton testeur en voltemetre,branche le sur la polarité de la baterie et met un consommateur(code, phare,ect)
    et controle si ton testeur ne descend pas trop vite en tension
    tout d'abord,tu doisavoir une tension de 13,7 pour une charge normal et elle ne doit pas descendre tres vite si elle est encore fiable
    apres coup si tu arrive a la mettre en route(a l'aide de pince)controle apres ton alternateur de la meme maniere sauf que lui doit avoir une tension de 14.5
    si tout est bon ,suprime l'hipothese de la baterie
    bonne soirée

    0
  • pierrev2v #8 20-02-2006 21:26:55

    BONSOIR SANDRION59 Alors ds un premier temps Controle si ton Alternateur Charge BIEN ta Batterie comme c est indiqué ICI

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous