L’Argus : cote auto, voiture d’occasion et actualité auto

Moteur twingo tousse, a-coups

Répondre
  1. 1
  2. 2
  • wes67 #1 19-01-2011 09:30:17

    Bonjour,

    Je suis nouveau sur le forum et c'est la première fois que je poste. J'ai un soucis sur lequel je souhaiterais avoir des avis.

    Je possède une twingo modèle "liberty", année 2000, km : 102800, moteur D7F.

    J'ai eu un problème récemment : trou à l'accélération de 0 à 50 km/h et +, ralentis et accélération instables, rapports instables, moteur qui toussote et qui broute.

    Je suis allé chez un garagiste (plutôt connu). Après diagnostics électronique, il m'affirme que c'est la sonde Lambda. Ok, je vais chercher la voiture lundi soir.

    Mardi (hier)... elle commence à re-tousser, et trou à l'accélération, je me dis "à voir par la suite". Mais aujourd'hui, le problème est le même qu'avant, trou à l'accélération, accélération instable, moteur tousse au feu rouge.

    Je suis allé chez le garagiste ce matin en lui expliquant le problème. Il me dit que l'électronique a dit que c'est la sonde, mais que d'autres pièces gèrent le fonctionnement de la sonde, si ces autres pièces déconnent, tout déconne.

    Je lui dis que je ne payerais rien, étant venu pour un problème qui n'a pas été règle, il m'affirme que s'il y a une pièce à changer, c'est une nouvelle réparation, et donc de nouveaux frais pour moi. La facture étant déjà très salée pour un simple toussotement.

    Est-ce normal ? Qu'en pensez-vous ?

    Savez-vous d'où peut venir ce problème ??

    Merci d'avance pour vos réponses.

    Le modèle de la voiture
    Renault Twingo 2000 - Essence 1.2 58ch
    Catégorie de la panne : Moteur broute
    0
  • inardd #2 19-01-2011 09:45:46

    bonjour-888
    verifier les compressions!!!!
    https://www.auto-evasion.com/forum-auto/panne-auto-mecanique-et-entretien/renault/clio/ma-clio-2-tourne-sur-2-pattes/211554-1118.html

    1
  • inardd #4 19-01-2011 10:16:00

    que vous pouvez dans ce cas si c est bon enlever les pb mécaniques moteur
    pas
    facile de dépanner une auto en virtuel!!!!!!!!!!!!!!!!!!!!
    j aurais pu vous dire de remplacer le catalyseur mais ce n est pas le meme prix sad

    1
  • wes67 #5 19-01-2011 10:25:27

    Ca peut venir du catalyseur ? mais ils étaient pas censé le voir au diag electronique ?

    Ils ont seulement vu la sonde lambda pot echap HS.

    Ca peut etre un pb de filtre essence ou pompe essence ??

    Ou la cuve encrasée ?

    j'ai mis de l'additif récemment mais rien n'y change

    et pour le garage, sont-ils dans le droit de me refaire payer un diagnostique?

    2
  • inardd #6 19-01-2011 10:31:32

    si la sonde etait hs!!!!!!!
    peut etre le cata aussi
    le diag ne fournit pas tout??????
    je suis un ancien mécano sad

    0
  • wes67 #7 19-01-2011 10:35:52

    Le diag ne fournit pas tout oui mais ils sont censé trouvé la panne, la sonde était  HS ok, mais ils ont pas vu que d'autres pieces pouvait nuire à la sonde ?

    alors ils vont me dire catalyseur HS et ensuite ca sera denouveau pas ça, puis ensuite y vont me sortir ci et ça

    a 50€ le diagnostic ca fait cher !!!!

    je pense qu'ils ont vu sur le diagnostic que le catalyseur ou injecteur n'était pas HS.

    je n'arrive pas à me dire qu'ils foncent tete baissée en se disant "l'ordi nous dit que c'est ça qui est HS donc on change juste ça.."

    0
  • wes67 #8 19-01-2011 10:45:46

    pas de fumée noir en sortie d'echappement, et j'ai demandé une vérif du pot echappement, il n'y a aucun pb. juste un collier a changer.

    donc bizarre que ça puisse venir du catalyseur non?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous