L’Argus : cote auto, voiture d’occasion et actualité auto

Panne intermittente de démarrage

Répondre
  • TristanJ #1 02-06-2021 18:07:43

    Bonjour à tous

    Je rencontre depuis hier un problème de démarrage sur ma Twingo phase 1 (moteur Cléon-fonte C3G) de 1996.
    Le véhicule a peu d'antécédents : 73000km, le moteur a seulement rencontré des problèmes de démarrage par temps froid/humide l'an dernier, partis suite au changement de la tête de delco. Par ailleurs, la batterie a 11 mois (l'ancienne a été vidées par un oubli de warning au parking).

    Hier, sans signe avant coureur, impossible de la démarrer : je mets le contact, les voyants s'allument, pas d'antidémarrage, mais aucun bruit ou vibration du démarreur quand j'essaie de l'actionner.
    La voiture finit par démarrer en la poussant (lourd son de crissement à ce moment). Avant le démarrage, le voltmètre de l'autoradio indique 12,3-12,5V, et 14,1 à 14,4V moteur allumé. Après un trajet de 30 min, elle redémarre sans soucis à chaud suite à un arrêt de 20 min.
    S'en suit un autre trajet de 30 min, suivi d'un arrêt d'environ 40-50 minutes : impossible de démarrer normalement, obligé de la pousser suite au mêmes symptômes : aucune réponse du démarreur, aucun son.
    Aujourd'hui, 24h plus tard, je tente de la démarrer avec succès. Je coupe après avoir laissé tourner 2-3 min, puis je retente : à nouveau la même panne, aucune réponse du démarreur. Impossible non plus de la démarrer au pinces avec un autre véhicule.

    J'ai testé la batterie à l'arrêt et en marche, avec le voltmètre intégré à l'autoradio, et avec un multimètre externe : entre 12,3V et 12,5V à l'arrêt, entre 14,2 et 14,6V en marche.

    Du fait que j'ai réussi 2 démarrages sans encombre depuis l'apparition de la panne, je ne pense pas que le démarreur ou la batterie soient HS. De plus, la panne peut arriver à chaud comme à froid, mais pas systématiquement.

    Je suis donc un peu perdu, et je n'ai trouvé aucun précédent semblable sur les forums, c'est pourquoi je viens demander de l'aide ici.

    Merci d'avance à ceux qui prendront la peine de lire !

    Le modèle de la voiture
    Renault Twingo 1996 - Essence C3G 06
    Catégorie de la panne : Démarrage
    0
  • bricolo1000 #2 02-06-2021 21:02:49

    Bonjour

    Vu l'âge, vérifiez les tresses de masse, l'état des cosses batteries et l'état des cosses sur le démarreur.
    (Quand je dis vérifier, c'est les nettoyer pour éliminer l'oxydation et vérifier le serrage, pas juste regarder si elles sont jolies)

    Avec une tension batterie un peu basse, vous devriez avoir au moins un démarreur qui tourne faiblement.

    La prochaine fois qu'elle reste inerte, utilisez un morceau de bois (genre bout de manche à balai) pour taper sur le corps du démarreur. Si ça la débloque et qu'elle démarre, vous avez un problème de démarreur.

    0
  • TristanJ #3 03-06-2021 18:04:58
    Citation de bricolo1000
    Bonjour

    Vu l'âge, vérifiez les tresses de masse, l'état des cosses batteries et l'état des cosses sur le démarreur.
    (Quand je dis vérifier, c'est les nettoyer pour éliminer l'oxydation et vérifier le serrage, pas juste regarder si elles sont jolies)

    Avec une tension batterie un peu basse, vous devriez avoir au moins un démarreur qui tourne faiblement.

    La prochaine fois qu'elle reste inerte, utilisez un morceau de bois (genre bout de manche à balai) pour taper sur le corps du démarreur. Si ça la débloque et qu'elle démarre, vous avez un problème de démarreur.

    Merci pour les conseils. J'ai vérifié les cosses, elles étaient propres, pas de soucis à ce niveau. Je suis ensuite allé voir du côté du démarreur, et là effectivement, après quelques coups dessus (pas facile d'accès tout de même), ça démarre au quart de tour, trois fois d'affilée.
    D'après certains sites, c'est le signe de la fin de vie de la pièce, à changer sous peu donc ?

    0
  1. 1
Écrivez votre message ci-dessous