L’Argus : cote auto, voiture d’occasion et actualité auto

pb anti démarrage apres pb de batterie

Répondre
  • Philippe1966 #1 11-05-2011 19:47:21

    Bonjour,


    Ma batterie s'est déchargée alors que j'avais laissé les phares allumés. Lorque je m'en suis apercu, j'ai essayer de la redémarrer avec des cables. Le problème c' est que je n'ai pas réussi à désactiver l'antidémarrage electronique de ma twingo. J'ai essayé de changer la batterie mais rien à faire, elle démarre et s'arrete au bout de 3 secondes
    J'ai essayé d'utiliser mes 2 clés, mais le symptome est le meme. Par ailleurs quelque soit ma clé utilisée je n'arrive plus à activer les verrouillage déverrouillage des portières. Meme en utilisant le bouton a cote du plafonnier ca ne fonctionne pas.
    Lorsque j'appuie sur les 2 clés, il y a bien les diodes rouges qui s'allument.

    Je ne sais pas trop quoi faire, à priori on me conseille de faire faire un diag valise chez renault et cela pourrait aboutir au changement du boitier electronique, plafonnier, clé...bref une histoire de 500€ minimun.
    Quelqu'un a t il un avis
    MERCI

    Le modèle de la voiture
    Renault Twingo 1997 - Essence
    Catégorie de la panne : Antidémarrage
    0
  • TCHOUTCHOU #2 11-05-2011 19:57:18

    salut il faut que ta voiture se ferme s ouvre sinon tu peux pas la demare sinon regarde tes fusibles

    0
  • jarno #3 11-05-2011 20:06:09

    bonjour! est ce que ton voyant anti demarrage reste fixe ou clignote ou ne s allume pas???

    0
  • LA VEDETTE #4 11-05-2011 20:14:38

    bonsoir,a tu bien branché tes cables de demarrage la premiere fois si tu tes trompé le calculateur peut etre hs

    0
  • Philippe1966 #6 11-05-2011 21:53:38
    Citation de LA VEDETTE
    bonsoir,a tu bien branché tes cables de demarrage la premiere fois si tu tes trompé le calculateur peut etre hs

    Je pense avoir fait le bon branchement (+ sur + et - sur -). Et puis elle a démarré tt de suite, le seul probleme c'est qu'elle s 'est arretee au bout de 3 secondes. C'est a ce moment que j'ai compris qu'il y avait un pb sur l'antidemarrage et que j'ai essayé d'ouvrir et fermer avec la cle et que ca n'a pas marché.

    0
  • TCHOUTCHOU #7 11-05-2011 22:08:26

    c est ton code qui n est pas reconnue regard les fusible sinon regard l infrarouge qui est avec le plafonier de la lumiere

    0
  1. 1
Écrivez votre message ci-dessous