L’Argus : cote auto, voiture d’occasion et actualité auto

pb direction assisteur et compteur vitesse sur Twingo 1999 [Résolu]

Répondre
  • fufu33 #9 15-06-2008 17:58:06

    slt
    une derniére photo pour étre clair
    S27-1.jpg
    bye bye

    Le modèle de la voiture
    Renault Twingo 1999 - Essence 1.2
    Catégorie de la panne : Compteur
    0
  • myke59fr #10 15-06-2008 20:08:55

    Bonsoir à tous!

    Tout d'abord merci à chacun d'ente vous qui m'avez aidé à :
    diagnostiquer le probleme, localiser le capteur, m'indiquer les schémas, les procédés etc etc.

    J'ai fait l'opération cet après-midi. l'accès a été nettement plus facile en declipsant le tuyau d'arrivée d'air.
    Pas facile à déconnecter, ni à désemancher ce capteur car on travaille "en aveugle".
    A tous ceux qui auraient laissé tomber (j'en ai vu dans ces pages), je tiens à leur demander d'etre patient.
    Le capteur a fini tout de même par se laisser démonter, et j'ai donc remplacé par le nouveau que je m'étais procuré chez renault à proximité ds le nord (39 eurosTTC)
    diagnostic pour réparation au garage  : 4 fois plus cher pièce et main d'oeuvre comprise.

    J'ai pris ma voiture pour faire une trentaines de bornes cet apres midi et je ne rencontre plus le souci. tout à l'air de fonctionner. cette panne étant aléatoire (bien souvent 10 km apres le démarrage de la voiture), je reste méfiant... mais sachez que si je rencontre de nouveau le probleme, je n'hésiterai pas vous tenir informés.

    Encore une fois MERCI A TOUS!!:)

    1
  • dorothy73 #11 14-08-2008 10:45:30

    bonjour euhh ....les garçons.

    myke59 pourrais tu m'aider et me dire ...1ere QUESTION :ou se trouve et comment on declipse le tuyau d'air !!  , je situe à peu pres le capteur  (ça me parait completement inaccessible !! ) mais il me parait à dache je ne vois justement pas comment  on peut y acceder , 2éme QUESTION : ne serait ce pas plus facile d'acces par en dessous ? (je n'ai plus de cache moteur), merci pour ta réponse.:D

    1
  • myke59fr #12 14-08-2008 12:17:34

    Salut dorothy73,
    Je ne sais pas de quelle année est ta twingo, si elle est bien équipée d'un moteur D7F. A vérifier.

    1ere réponse :
    Si tel est le cas, nous avons la meme voiture et le meme probleme: quand tu ouvres le capot, sur la droite , tu trouves le support batterie.associé, tu as un cache batterie qui est en plastique et tu as le tuyau d'arrivée d'air du moteur qui est emmanché.
    Tu peux l'enlever (il s'enleve tout seul en le faisant pivoter d'avant en arrière et en tirant vers la gauche). Ensuite tu accedes à la partie arrière inférieure du moteur en glissant ton bras (prevoir un "bras long et fin";))suivant le schema joint ci-dessus. ensuite vas-y en tatonnant et tu trouveras la forme hexagonale de la base du capteur assez facilement, puis le fil et la cosse du capteur qu'il faut declipser. Tu declipses, tu enleves le capteur et tu remets le nouveau.
    Si tu as besoin de photos, fais moi savoir, je ferai ça au plus vite.

    2ème réponse : en fait je me suis pas posé la question car j'ai toujours la protection inférieure. On a peut etre un meilleur accès...Honnetement je prefere ne pas te dire que oui, si ce n'est pas le cas..

    Surtout fais bien ça à froid, le collecteur de gaz d'echapements sortie moteur se trouve à proximité, ne te brûle pas;)

    Si tu as des soucis, fais le savoir...tout comme si tu réussis.

    Courage!

    1
  • Twingo99 #13 12-11-2009 21:57:51

    Bonjour à tous, même problème sur ma Twingo 1.2 Pack 99. Merci pour toutes ces infos, le capteur changé, tout refonctionne! Merci!

    0
  • Twingo99 #14 12-11-2009 22:04:56

    Même problème sur ma Twingo, mais avec toutes ces informations... tout est entré dans l'ordre maintenant... merci à tous.

    0
  • fred 59124 #15 12-07-2010 16:15:01

    Bonjour,
    J'ai le même problème sur ma twingo. Pouvez vous me donner plus de precision sur le demontage du capteur. J'ai lu qu'on devait le faire tourner et après tirer dessus, se n'est pas claire pour moi.
    merci de m'aider
    fred

    0
  • manouts #16 10-12-2010 12:30:58

    c'est pas le capteur PMH mais le capteur de vitesse qui est concerné

    0
Écrivez votre message ci-dessous