L’Argus : cote auto, voiture d’occasion et actualité auto

Perte de puissance et des ratés au moteur

Répondre
  • Adam #1 10-01-2004 23:06:08

    Salut,J'ai une

    Renault Twingo 1200 de 1997/131000km et j'ai un sérieux problème au moteur.   icon_confused 
    Le démarrage à froid est impeccable et

    le moteur à toute sa puissance. Mais après quelques minutes de fonctionnement le moteur commence a avoir des ratés et perd de

    sa puissance . icon_eek
    Quand le moteur est bien chaud les ratés se font de + en + fort,plus moyen d'accélérer (j'ai

    l'impression qu' il étouffe) et le moteur s'arrête seul.
    :cry:

    [color=darkred][/color:0

    5b6b38a47]

    Le modèle de la voiture
    Renault Twingo 1997
    Catégorie de la panne : Puissance
    2
  • jjcowax #3 11-01-2004 16:11:59

    Bonjour,
    On peut avoir ce problème si le filtre à air est

    très encrassé (certain moteur recrache de l'huile dans le filtre à air quand les segments sont foutus)
    Le mélange air

    essence est alors riche et favorise le départ à froid, mais à chaud, c'est trop riche et le démarrage à chaud est casi

    impossible.

    Si le filtre est OK, c'est pas ça! wink

    0
  • kanecaron #4 12-01-2004 11:38:57

    Salut,
    il peut y avoir plusieurs causes:
    -filtre à

    essence encrassé
    -écartement des électrodes des bougies déréglé
    -prise d'air au carbu ou à une autre

    durit
    -embrayage déffectueux (disque qui patine)
    -pompe d'injection mal calée (moteur diésel)
    -gicleurs de carbu

    encrassés
    -compression insuffisabante

    0
  • nadine33640 #5 19-03-2019 20:51:50

    Bonsoir, j'ai un problème avec ma twingo 1999, quelquefois quand je passe la vitesse j'accélère mais ça fait roue libre je ne sais pas si je m'explique bien , quand je déccélère ça revient normal qu'en pensez vous l'embrayage changé l'an dernier,merci.

    0
  • nadine33640 #6 19-03-2019 20:54:47

    Bonsoir, j'ai un problème avec ma twingo 1999, quelquefois quand je passe la vitesse j'accélère mais ça fait roue libre je ne sais pas si je m'explique bien , quand je déccélère ça revient normal qu'en pensez vous l'embrayage changé l'an dernier,merci.

    0
  • electromeca #7 20-03-2019 06:04:57

    bonjour-888

    Encore un problème d'embrayage, faites faire un devis dans un garage, vous serez fixée sur la cause !

    L'an dernier lorsque l'embrayage à été remplacé, est-ce que le volant moteur à été remplacé aussi ? car son plateau (partie sur laquelle le disque d'embrayage s'appuie) s'use lui aussi.

    0
  1. 1
Écrivez votre message ci-dessous