L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme electrique sur ma twingo

Répondre
  • PETRO #1 04-01-2008 10:09:35

    J'ai un souci électrique sur ma twingo. La cadence des essuies glace c'est mise à ralentir soudainement  et il semble qu'il manque également de la force dans les moteurs des vitres électrique. Le tableau de bord est quasiment éteint et il me semble que l'éclairage a diminué également d'intensité. Après m'être arrête quelques minutes , la voiture n'a plus voulu redémarrer comme lorsque la batterie est HS. Par contre elle est bien repartie à la poussette mais toujours avec les même problème. J'aimerai connaître la cause du problème . MERCI

    Le modèle de la voiture
    Renault Twingo 1995 - Essence
    Catégorie de la panne : Electronique
    0
  • SAVANE77 #2 04-01-2008 12:15:40

    Bonjour  alors dans un 1er temps je te conseil de relire le règlement du forum si tu ne veut pas que les modérateur ferme ton post voici un extrait :


    "La courtoisie étant de mise, un simple bonjour et quelques remerciements en conclusion de votre message seront appréciés, "


    Bonne journée

    0
  • PETRO #3 04-01-2008 17:50:05
    Citation de SAVANE77
    Bonjour  alors dans un 1er temps je te conseil de relire le règlement du forum si tu ne veut pas que les modérateur ferme ton post voici un extrait :


    "La courtoisie étant de mise, un simple bonjour et quelques remerciements en conclusion de votre message seront appréciés, "


    Bonne journée

    BONJOUR!!!!!!!
    Je ne pense pas avoir été impoli mais par contre je suis surpris par l'arrogance de vos propos. Mais bon sans être misogyne si je suis venu sur ce forum c'est pour trouver une solution à un problème et pas pour me trouver une "GRELUCHE" sinon moi aussi j'aurai mis ma photo en avatar.
    Veuillez mademoiselle agréer mes sincères salutations. Et je vous souhaite de plus agréables rencontres.

    0
  • Armoriq1 #4 04-01-2008 17:55:17

    J'ai un souci électrique sur ma twingo. La cadence des essuies glace c'est mise à ralentir soudainement  et il semble qu'il manque également de la force dans les moteurs des vitres électrique. Le tableau de bord est quasiment éteint et il me semble que l'éclairage a diminué également d'intensité. Après m'être arrête quelques minutes , la voiture n'a plus voulu redémarrer comme lorsque la batterie est HS. Par contre elle est bien repartie à la poussette mais toujours avec les même problème. J'aimerai connaître la cause du problème . MERCI

    0
  • YOX8513 #5 19-01-2009 22:24:02

    bonjour,  soit ta batterie est simplement HS dans ce cas la juste a la changer soit c'est ton alternateur qui ne fournit plus assez de courant. avait tu rouler beaucoup avant de t'areter? et avait tu laisser ta voiture avant de la prendre sans fonctionner pendant 1 semaine ou 2?

    0
  1. 1
Écrivez votre message ci-dessous