L’Argus : cote auto, voiture d’occasion et actualité auto

probleme récurant sur ma twingo

Répondre
  1. 1
  2. 2
  • sebasto34 #1 13-05-2011 16:48:11

    bonjour a tous
    voila je vais exposer mes problèmes avec ma twingo
    tout d'abord c'est un moteur a carburateur avec bougies types mine C0660G
    voila quand je démarre tout vas bien sauf que des fois le ralentis est haut ou bas et ceux en toutes saisons je roule environ 1h puis je m'arrête environ 2min et la elle refuse de démarrer comme si la batterie est a plat alors je referme la voiture j'attends environ 15min et elle redémarre
    des fois c'est le ralenti qui ne tient pas je m'arrêtes au stop et hop elle s'arrête des fois elle redémarre des fois non (il faut pousser)
    chez renault on ma répondu non l'ordinateur ne décèle aucune panne
    ah j'avais oublié des fois tout vas très bien aucun soucis
    quelqu'un peut il m'aider pour contrôler certaine pièces

    Le modèle de la voiture
    Renault Twingo 1998 - Essence 1.2 58ch Alize
    Catégorie de la panne : Moteur cale
    0
  • inardd #2 13-05-2011 16:53:30
    Citation de sebasto34
    bonjour a tous
    voila je vais exposer mes problèmes avec ma twingo
    tout d'abord c'est un moteur a carburateur avec bougies types mine C0660G
    voila quand je démarre tout vas bien sauf que des fois le ralentis est haut ou bas et ceux en toutes saisons je roule environ 1h puis je m'arrête environ 2min et la elle refuse de démarrer comme si la batterie est a plat alors je referme la voiture j'attends environ 15min et elle redémarre
    des fois c'est le ralenti qui ne tient pas je m'arrêtes au stop et hop elle s'arrête des fois elle redémarre des fois non (il faut pousser)
    chez renault on ma répondu non l'ordinateur ne décèle aucune panne
    ah j'avais oublié des fois tout vas très bien aucun soucis
    quelqu'un peut il m'aider pour contrôler certaine pièces

    bonjour-888
    le démarreur ne tourne pas ? quand vous essayer de démarrer ?
    ce  n est pas un carburateur mais une injection monopoint !!

    0
  • sebasto34 #3 13-05-2011 20:20:26

    bonsoir

    pour le monopoint je savais pas et pour le demareur non il ne tourne pas

    0
  • inardd #4 14-05-2011 08:47:59
    Citation de sebasto34
    bonsoir

    pour le monopoint je savais pas et pour le demareur non il ne tourne pas

    bonjour-888
    https://www.auto-evasion.com/forum-auto/tutoriels-et-topics-de-reference/tuto-charge-alternateur-et-tension-batterie/222220.html
    https://www.auto-evasion.com/forum-auto/viewtopic_201560.html

    0
  • sebasto34 #5 15-05-2011 08:44:09

    bonjour
    du coté de la batterie et de l'alternateur pas de soucis et le lanceur du demarreur fonctionne bien

    0
  • inardd #6 15-05-2011 08:48:01
    Citation de sebasto34
    bonjour
    du coté de la batterie et de l'alternateur pas de soucis et le lanceur du demarreur fonctionne bien

    bonjour-888

    Citation

    pour le monopoint je savais pas et pour le demareur non il ne tourne pas

    ???????????????et le démarreur ne tourne pas ?

    0
  • shpouks #7 15-05-2011 09:17:37

    bonjour-888 controlez vos cosses de batterie et si elle sont en plomb changez les par des laitons
    ensuite controlez le bon serrage et l absence d oxidation sur les cosses de batterie et au démarreur  si vous avez suivi la procédure dite plus haut  apres ca il faudra changer le demarreur

    0
  • inardd #8 15-05-2011 09:19:29
    Citation de shpouks
    bonjour-888 controlez vos cosses de batterie et si elle sont en plomb changez les par des laitons
    ensuite controlez le bon serrage et l absence d oxidation sur les cosses de batterie et au démarreur  si vous avez suivi la procédure dite plus haut  apres ca il faudra changer le demarreur

    bonjour-888
    ben oui, mais comme il ne m as repondu!!!!!!!!!!!!! lol
    alors quil était en ligne big_smile

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous