L’Argus : cote auto, voiture d’occasion et actualité auto

probléme twingo roule sur 3 pattes suite ct

Répondre
  • ocata #1 26-07-2010 13:20:10

    Bonjour,

    Jeudi dernier je suis passé faire le contrôle technique chez Midas pour pas le nomer.
    Vidange, changement des filtres et des bougies.

    Résultat ce we j'ai commencé a rouler, et au bout de 10 min ma voiture a commencé a faire des acoups (brouter) avec perte de vitesse.
    Je me suis dit "oh pétard encore?" (car a chaque fois que j'emmene ma voiture au garage j'en ressort avec un autre pb).

    Comme je ne crois pas au coincidences pensez vous qu'une des bougies aie été mal connectée?
    sinon voyez vous un autre pb?

    demain j'emmene ma voiture chez midas pour qu'ils jettent un coup d'eoil à ce qu'ils ont fait. Mais j'ai bien peur qu'ils fassent de la mauvaise foi.


    merci d'avance

    Le modèle de la voiture
    Renault Twingo
    0
  • inardd #2 26-07-2010 14:06:06

    bonjour-888
    regarder si les 4 cables de bougies sont bien sur les 4 bougies

    0
  • eron #3 26-07-2010 15:47:40

    bonjour ocata
    problême déja rencontré joint de culasse coupé entre le 2eme et 3eme cylindre
    il faut que tu fasse prendre les compressions par un garage sa te diras toute suite si s'est le joint
    bon courage

    0
  • pierrev2v #4 26-07-2010 18:41:56

    BONSOIR OCATA

    Citation de ocata
    Bonjour,

    Jeudi dernier je suis passé faire le contrôle technique chez Midas pour pas le nomer.
    Vidange, changement des filtres et des bougies.

    Résultat ce we j'ai commencé a rouler, et au bout de 10 min ma voiture a commencé a faire des acoups (brouter) avec perte de vitesse.
    Je me suis dit "oh pétard encore?" (car a chaque fois que j'emmene ma voiture au garage j'en ressort avec un autre pb).

    Comme je ne crois pas au coincidences pensez vous qu'une des bougies aie été mal connectée?
    sinon voyez vous un autre pb?

    demain j'emmene ma voiture chez midas pour qu'ils jettent un coup d'eoil à ce qu'ils ont fait. Mais j'ai bien peur qu'ils fassent de la mauvaise foi.


    merci d'avance

    je crois que vous confondez Garagiste et centre auto !!!!

    0
  • ocata #5 27-07-2010 09:56:53

    Bonjour,

    j'ai donc emmené la voiture au garage, ils viennent de m'appeler en disant qu'un faisceau d'allumage était mort donc a changer (50€) puis faut voir une fois reparé si y a pas un pb avec la bobine.
    1er question: en changeant les bougies se peut il que ce soient eux qui aie abimé le faisceau?
    2e question: y a t'il vraiment un rapport avec la bobine ou pensent ils avoir trouvé un pigeon?

    merci d'avance.

    0
  • ocata #6 27-07-2010 18:16:57

    je sort donc de chez midas, j'en ai eu pour 81€ c'était bien les faisceaux d'allumage, l'usure d'aprés eux. je pense qu'ils ont été correct.
    je l'ai testé en ville et sur autoroute : ça marche nickel.
    rien a signaler du coté de la bobine.

    voila soulagé d'en avoir fini. merci pour vos réponses.

    0
  1. 1
Écrivez votre message ci-dessous