L’Argus : cote auto, voiture d’occasion et actualité auto

Roue arrière bloquée sur twingo

Répondre
  1. 1
  2. 2
  • arnaud1230_3 #1 03-05-2010 14:58:53

    Salut à tous,
    voilà ma misère du jour... Je possède une twingo initiale 16v de 2001 et dès qu'une galère est résolue une nouvelle apparaît.
    Alors, ma voiture est restée stationnée pendant 3 ou 4 semaines sans bouger, je l'ai reprise hier après midi et en voulant faire ma marche arrière pour sortir du garage elle est restée bloquée de l'arrière train, j'ai du forcer un peu sur l'accelerateur et j'ai senti quelque chose se débloquer et c'était bon elle est repartie.
    Ceci dit ce matin, reprise de ma twingo et là même problème mais 10 fois pire, elle avance sans problème mais lorsque je fais une marche arrière la roue arrière gauche se bloque complètement et rien y fait pour la débloquer, sauf quand je repars en marche avant.
    Qu'en pensez-vous ?
    Merci d'avance pour vos lumières

    Le modèle de la voiture
    Renault Twingo
    Catégorie de la panne : Roues et Pneus
    2
  • chari #2 03-05-2010 16:18:11

    Bonjour
    Ce n'est pas une misère , loin de là ! Simplement un défaut d'entretien , sachant que cette voiture a déjà 9 ans et que sans doute les tambours arrière n'ont jamais été démontés et nettoyés ; peut -être que cela suffira ou alors une garniture se sera déplacée , auquel cas le remplacement du kit arrière se justifiera ( ce n'est pas du luxe au bout de neuf ans ) ; essayez d'abord de démonter la roue et de taper avec un marteau sur le pourtour du tambour ( pas trop fort quand même ) ; si de la poussière et des saletés sortent  ,c'est que l'état des freins est très médiocre ; en tout cas , le plus simple  , c'est le démontage des deux côtés ; bonne chance

    5
  • walkergtturbo #3 03-05-2010 16:25:08

    bonsoir
    je dirais comme Chari
    mais le fait d'avoir forcer en marche arrière me laisse à penser que la garniture s'est décollée , donc kit a remplacer
    a plus

    1
  • inardd #4 03-05-2010 16:30:24

    bonsoir                 :sm38:
    idem

    0
  • arnaud1230_3 #5 03-05-2010 17:46:37

    Bonsoir,
    merci pour l'aide, je vais démonter la roue demain et taper sur le tambour je vous tiens au courant
    merci

    0
  • arnaud1230_3 #6 12-05-2010 14:37:10

    Problème résolu, effectivement la garniture était décollée.
    Merci pour vos lumières.
    By

    3
  • inardd #7 12-05-2010 16:32:20

    bonjour-888
    merci de la réponse
    et bonne route

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous