L’Argus : cote auto, voiture d’occasion et actualité auto

Twingo 1.2 qui s'eteint toute seule

Répondre
  1. 1
  2. 2
  • petitpoussin #1 14-02-2007 20:53:06

    Bonsoir à tous,

    J'ai une twingo II 1.2 de 1999 qui totalise 130 000 km et entretenue a 100% chez renault.

    Mon problème est le suivant, j'ai acheter ce vehicule il y a un mois et de temps en temps elle calait toute seule mais repart en 2 ou 3 coups de clé. Il y a 15 jours elle s'est eteinte et m'a laissé à un feu rouge en pleine nuit Pas très drole....

    Depuis elle cale un jour puis ca va bien pendant qq jours et re-panne .....

    Par pitié est ce que qq un peu m'aider car j'ai un budget très limité et si je m'adresse à renault je vais me faire allumer.

    D'avance merci

    Le modèle de la voiture
    Renault Twingo - Essence
    7
  • pierrev2v #2 14-02-2007 21:06:41

    BONSOIR PETITPOUSIN alors ds un premier temps controle le capteur PMH (Point Mort Haut) sur la boite de vitesse

    0
  • petitpoussin #3 14-02-2007 21:58:44

    bonsoir,

    merci pour cette reponse si rapide

    mais comment fait on pour controler le pmh? point mort haut je crois?

    0
  • cacajou #4 14-02-2007 22:15:14

    bonsoir
    Tout a fait d'accord avec pierre
    Va voir ton garagiste et parle lui du capteur PMH, il resserera les connections, ou le changera si il est defectueux.
    tous les garagistes ne sont pas des voleurs, il faut arréter avec cette idée reçu. sinon, nous ne serions pas sur ce forum
    A+ petitpoussin

    2
  • petitpoussin #5 14-02-2007 23:09:17

    Merci

    je vais faire controler très rapidement cette piece


    je vous tiendrai informé de la suite.

    bonne soirée

    0
  • fahdelwerdi #6 15-02-2007 04:24:57

    Il y a des grande chance que ca soit ton capteur pmh..mais puisque tu dit que ca arrive a des moment different...je te conseil de verifier si tu n a pas de debris qui traine dans le compartiement du volant moteur(limaille de fer ou p-e bout de vis casse)...car p-e que quand tu roule il y a des debris qui se promene dans le compartiement du volant moteur et des fois passe devant la fenetre du  capteur(car cest un capteur magnetique alors quand une dent passe devant la fenetre ,le capteur gener une tension qui es envoyer a l ordi de bord) ...alors le signal se fausse et l injection et et l allumage s interromp ..car l injection et l allumage depend de la tension generer par ce capteur...
    sinon p-e que tu a une dent de volant endommager(enleve le demarreur et  tourner la poulie de villbrequin pour les verfier)...mais j crois pas, car quand une dent est endommager...tu ne peut plus acceler plus de 1000 tours le moteur a un ralenti irreguilier....

    sinon ca peut etre ton capteur de pression absolu qui deconne ...fais le verifier aussi au garage,car pour le controler tu a besoin de brancher un scan..

    1
  • petitpoussin #7 15-02-2007 20:46:28

    bonsoir

    merci de vos reponse,

    aujourdhui elle a fait 20 metres et stop je l'ai poussé sur le coté et j'ai continué a pied (unechance que le stationnement soit gratuit....)

    je viens d'essayer de demarer, elle tourner normalement 1 minute puis quand je roule et je m'arete elle cale, ensuite pour demarer elle tousse pas mal demare et à un ralenti assez elevé (comme si j'avais le pied sur l'accelerateur legerement) et re-cale.

    0
  • fahdelwerdi #8 16-02-2007 06:00:42

    salut

    regarde tes tuyaux de depression ....ou ton debimetre et ton capteur de pression absolu...et verifie aussi ton capteur de temperature.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous