L’Argus : cote auto, voiture d’occasion et actualité auto

Twingo 1996 broute et s'arrete avec tous les voyants allumés

Répondre
  • amandineetlilas #1 28-06-2009 15:14:42

    Bonjour a tous,je suis tute nouvelle ici!!!Ma twingo de 1996,pack alizé et 140000kms au  compteur me pose occasionnellement un problème identique:
    Après avoir roulé sur rserve et fait le plein,celle ci s emet a brouter après quelques kms comme si elle perdait de la puissance...Hier soir tous les voyants u tableau de bord se sont allumés,puis plus de puissance sous les pédales,la voiture s'est arrétée toute seule dans un rond point en pleine nuit.Autoradio at phares fonctionnaient.Elle a redémarré de suite comme si de rien était....Quelqu'un peu m'aider?LA vidange et le filtre a air viennent d'etre faits!!!Merci!!

    Le modèle de la voiture
    Renault Twingo 1996 - Essence alizé 1996
    Catégorie de la panne : Moteur broute
    0
  • fouine83 #2 29-06-2009 12:14:33

    salut, tu décrit une panne d'essence lol tongue

    en roulant sur la reserve, tu as du relever quelques impuretés qui se glissent dans le filtre à essence. trouve donc celui-ci et change le, tu verras après quelques kilomètres il n'y parraîtras plus

    (essaye en attendant un nettoyant injecteurs...)

    0
  • amandineetlilas #3 29-06-2009 12:24:26
    Citation de fouine83
    salut, tu décrit une panne d'essence lol tongue

    en roulant sur la reserve, tu as du relever quelques impuretés qui se glissent dans le filtre à essence. trouve donc celui-ci et change le, tu verras après quelques kilomètres il n'y parraîtras plus

    (essaye en attendant un nettoyant injecteurs...)

    Bonjour,malheureusement non,ca n'est pas une panne d'essence,car ma twingo venait juste de faire le plein quelques heures avant....après justement avoir été sur la réserve...
    DE plus,elle me le fait le plus souvent après un plein justement...Tous les voyants s'allument et le moteur s'arrete(sans caler).
    La première fois ,c'était sur autoroute a 110km/h...
    J'ai aussi remarqué qu'elle me fais ca par temps humide!!!!
    Merci!!!

    0
  • fouine83 #4 29-06-2009 13:10:28

    c'est bien ce que je dit: filtre à essence à vérifier car tu as des impuretés dans le reservoir qui se soulèvent quand tu fais le plein cela te bouche le filtre ponctuellement comme l'injection s'arrête, les impuretés retombent dans le tuyau ou dans le réservoir et tu peux repartir...

    (j'ai eu ça sur ma civic, j'ai nettoyé avec un nettoyant carbu et j'ai changé les filtres à essence...)

    0
  • amandineetlilas #5 02-07-2009 22:30:58

    ]c'est bien ce que je dit: filtre à essence à vérifier car tu as des impuretés dans le reservoir qui se soulèvent quand tu fais le plein cela te bouche le filtre ponctuellement comme l'injection s'arrête, les impuretés retombent dans le tuyau ou dans le réservoir et tu peux repartir...

    (j'ai eu ça sur ma civic, j'ai nettoyé avec un nettoyant carbu et j'ai changé les filtres à essence...)


    Finalement,j'ai fait changer le filtre a essence ce matin car hier soir,ma voiture s'est mise a avoir du mal a accélérer en montée,et a ralentir toute seule par a coups en descente...
    Je suis donc allée chez renault,réparation a 40euros(donc ca va),mais ma voiture galère toujours a monter en vitesse...
    De plus,je m'en méfie car elle a déja crevé a 110km/h sur autoroute en doublant un pl...
    A contrecoeur,je pense donc m'en séparer pour un break...Puis sur les forums,je vois que mon probleme peut venir de pas mal de choses....

    0
  • fouine83 #6 06-07-2009 12:04:09

    resalut, il n'y à pas de lien entre la qualité de la voiture et le fait que tu crève un pneu. la crevaison aurais eu lieu avec une autre voiture (ainsi que les soucis d'admission d'essence.)

    essaie de bien te faire accompagné pour l'achat de ta prochaine voiture, bonne route.

    0
  • pierrev2v #7 06-07-2009 15:36:00

    BONJOUR AMANDIENETLILAS

    Citation de amandineetlilas
    Finalement,j'ai fait changer le filtre a essence ce matin car hier soir,ma voiture s'est mise a avoir du mal a accélérer en montée,et a ralentir toute seule par a coups en descente...
    Je suis donc allée chez renault,réparation a 40euros(donc ca va),mais ma voiture galère toujours a monter en vitesse...
    De plus,je m'en méfie car elle a déja crevé a 110km/h sur autoroute en doublant un pl...
    A contrecoeur,je pense donc m'en séparer pour un break...Puis sur les forums,je vois que mon probleme peut venir de pas mal de choses....

    dans un premier temps je te conseil de contrôler les bougies  ainsi que l état du filtre a air

    0
  • mbo59 #8 01-03-2010 16:44:35

    Bonjour à tous,
    J'ai exactement le même problème.

    TWINGO Alize (C06355A) 120000km

    Après avoir roulé en réserve et fait le plein elle s'est éteinte lorsque j'étais au ralenti. Il m'a sufit d'attendre quelques heures et elle a redémarré. J'ai également des trous d'accélération et des difficultés à démarrer.
    Ce week end elle n'a pas roulé et ne redemarrait pas, après plusieurs tentatives j'ai réussi à lui faire faire quelques kilomètres jusqu'à ce qu'elle s'éteigne devant le feu rouge.
    Elle ne cale pas mais s'éteint sans prévenir avec plusieurs voyants allumés.

    Ont été changés récemment :
    Batterie, Bougies, Faisceaux, Tête de delco, Batterie, Filtre à air, Filtre à essence et Filtre à huile.
    J’ai peur que Renault pousse la facture le temps de trouver la panne, j’attends donc vos commentaires pour me sortir de cette galère.

    Merci pour votre aide.

    Marine

    0
  1. 1
Écrivez votre message ci-dessous