L’Argus : cote auto, voiture d’occasion et actualité auto

TWINGO demarrage à froid OK à chaud BUGG???

Répondre
  1. 1
  2. 2
  3. 3
  • nicolasfilm #1 27-12-2004 12:03:45

    Bonjour,

    apres les buggs sur ma voiture c'est au tour de ma femme et de ca TWINGO 1.1l année 94 environ 120000km.

    voici le probleme
    le matin elle démarre sans probleme et effectue un trajet de 1.5km pour deposer notre fille chez sa grand mere.
    apre un arret de 15 min.
    elle n'arrive pas a redemarrer???
    apres 1 voir 2 heures elle redemarre tranquilement.

    bizzare!!!!

    je pense au stater AUTOmatique mais j'y connais pas grand chose.

    qu'est-ce et que faire pour reparer.

    MERCI pour vos conseil.

    Le modèle de la voiture
    Renault Twingo - Essence
    Catégorie de la panne : Démarrage
    10
  • Metacooler #2 27-12-2004 12:50:33
    Citation

    je pense au stater AUTOmatique

    Il faudrait déjà être sûr que c'est un Starter auto ou non(il y a un choke manuel ou pas)! De plus même si c'est un starter auto qui en est la cause ,elle devrait quand même démarrer à chaud en appuyant sur l'accélérateur!

    0
  • Tiger33 #3 27-12-2004 13:04:55

    Bjr
    Une idee comme un autre d'un bricoleur ...
    Tes bougies sont elle vieilles ?
    J'ai conu dnas le passe une bougie dont la porcelaine fendue mettait la bougie a la masse quand le moteur chauffait .. donc.. 1 % de chance mais on sait jamais..
    Tiger

    0
  • nicolasfilm #4 27-12-2004 13:12:47

    Ok pour le starter auto je pense que s'en est un car je n'ai pas vu de manuel.

    pour les bougies c'est peut etre une piste on là acheter il y a 8 mois et on ne sais pas ce quelle a subit avant.

    0
  • japamobile #5 27-12-2004 17:19:24

    si ça peut t'aider (enfin vaguement)

    j'ai une amie dont la twingo ne démarre plus s'il reste en plein caniard l'été.......et parfois pareil quand le moteur est chaud

    son mécano s'y est cassé les dents mais ct pas un renault...au fait y avait pas kk'un qui avait le mem problemen qui a posté ici ?

    2
  • patrice68 #6 27-12-2004 18:36:47
    Citation

    Ok pour le starter auto je pense que s'en est un car je n'ai pas vu de manuel.

    pour les bougies c'est peut etre une piste on là acheter il y a 8 mois et on ne sais pas ce quelle a subit avant.

    pas de stater auto, elle date de 1994 -> catalisateur-> injection

    c peut-etre un probleme de sonde de temperature

    0
  • Metacooler #7 27-12-2004 18:55:07
    Citation
    Citation

    Ok pour le starter auto je pense que s'en est un car je n'ai pas vu de manuel.

    pour les bougies c'est peut etre une piste on là acheter il y a 8 mois et on ne sais pas ce quelle a subit avant.

    pas de stater auto, elle date de 1994 -> catalisateur-> injection

    c peut-etre un probleme de sonde de temperature

    Exact,si c'est une injection,il faudrait commençer par tester la sonde de t° du système d'injection!

    0
  • nicolasfilm #8 28-12-2004 08:29:45

    OK merci mais comment je la teste cette sonde.
    et ou ce trouve tel (dans la reserve de liquide de refroidissement?)

    merci d'avance.

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous