L’Argus : cote auto, voiture d’occasion et actualité auto

twingo démarrage impossible il ne se passe vraiment rien

Répondre
  • nessmasta #1 03-06-2009 21:03:10

    Bonjour à tous,

    J'ai une twingo de 1993 qui a 205000km qui n'a presque jamais eu de problème. Mais là je tombe sur un os.

    Hier j'ai roulé pendant 10km sans problème. Je me gare pour aller faire une course. Quand je veux repartir RAS la voiture ne démarre pas, les voyants s'allument, la radio s'allume mais elle refuse même de toussoter!

    Après une longue attente un pote vient me dépanner avec des cables elle démarre au 1/4 de tour mais dès que je lache l'accélérateur elle s'arrete. Après plusieurs essais toujours le même cinéma. On me tract jusqu'à chez moi.

    Ce midi je vais acheter une batterie neuve. Et là c'est le drame, je la branche mais plus rien! Les voyants ne s'allument pas, radio ne marche pas... il ne se passe RIEN...

    Je n'ai rien trouver sur le forum concernant ce problème pourtant je suis sur que c'est déjà arriver à quelqu'un d'autre!

    J'ai vérifier les fusibles, j'ai l'impression que coté branchement que tout est ok.

    Pouvez-vous m'aider, je desespere?

    Merci d'avance

    Le modèle de la voiture
    Renault Twingo 1993
    Catégorie de la panne : Démarrage
    0
  • DéDéCotech #2 03-06-2009 21:13:11
    Citation de nessmasta
    Bonjour à tous,

    J'ai une twingo de 1993 qui a 205000km qui n'a presque jamais eu de problème. Mais là je tombe sur un os.

    Hier j'ai roulé pendant 10km sans problème. Je me gare pour aller faire une course. Quand je veux repartir RAS la voiture ne démarre pas, les voyants s'allument, la radio s'allume mais elle refuse même de toussoter!

    Après une longue attente un pote vient me dépanner avec des cables elle démarre au 1/4 de tour mais dès que je lache l'accélérateur elle s'arrete. Après plusieurs essais toujours le même cinéma. On me tract jusqu'à chez moi.

    Ce midi je vais acheter une batterie neuve. Et là c'est le drame, je la branche mais plus rien! Les voyants ne s'allument pas, radio ne marche pas... il ne se passe RIEN...

    Je n'ai rien trouver sur le forum concernant ce problème pourtant je suis sur que c'est déjà arriver à quelqu'un d'autre!

    J'ai vérifier les fusibles, j'ai l'impression que coté branchement que tout est ok.

    Pouvez-vous m'aider, je desespere?

    Merci d'avance

    Bonsoir, regarder au niveau de vos cosses de batterie, mal serrer ou oxyder

    Salutation

    0
  • milansaab #3 03-06-2009 21:17:32

    salut  tester  le  demareur  en  direct  voir  si  le  jus  arrive!   contact  des  deux  cosses!!!!!   a  voir!!     si  rien  cosse  batt    comme  dit  dédé!!

    0
  • nessmasta #4 03-06-2009 21:29:46

    Bonsoir  dédé bonsoir milansaab,
    merci pour vos réponses
    j'ai vérifié du coté des cosses et tout est bien serrer et je n'ai pas d'oxydation sur les cosses.
    Je vais vérifier du coté du jus jusqu'au démarreur.
    Mais même si le jus n'arrive pas au démarreur, est-ce que les voyants ou au moins le tableau de bord ne devrait pas s'allumer?

    0
  • nessmasta #6 03-06-2009 21:58:50

    salut chrysler,

    Mais est neuve et prêt à l'usage cette batterie... Malgré tout je vais vérifier

    0
  • germainwathlet #7 03-06-2009 22:46:12

    bonsoir

    je me permet d'intervenir car j'ai eu un probleme similaire avec une autre marque .
    j'ai remplacé le gros cable d'alimentation entre la batterie et le démarreur
    ( le contact n'était plus adéquat )
    j'ai aussi remplacé le cable entre le démarreur et le boitier ( fusibles )

    un nettoyage des fiches est parfois suffisant pour remettre le véhicule en marche .
    tester aussi l'électrovanne ( commande d'ouverture de l'arrivée de carburant )

    j'espère que ton probleme sera résolu .

    germain

    0
  • nessmasta #8 18-06-2009 21:53:21

    Merci à vous le problème est résolu, c'était bien l'alternateur. Rien ne s'allumait parce que j'avais de la graisse sur les cosses!!! Une fois nettoyées la voiture a redémarré au 1/4 de tour

    0
  1. 1
Écrivez votre message ci-dessous